Quantcast

5s Brickeado

G

GUaldo

Simdualero Junior
28 Abr 2015
3
0
181
#1
Hola, hace unas semanas que abrí un tema porque había adquirido un 5s clon al que no le funcionaba ni el home ni la salida de auriculares. Decidí abrirlo para buscar el problema, y seguía sin ir. EN una de las veces que lo abrí, dejó de funcionar, y ahora no en enciende de ninguna manera. Después de abrirlo nuevamente para buscar el fallo, me topé con el cable del botón home desconectado. lo conecté pero sigue sin funcionar. Yo soy nuevo en el mundo de las replicas y las roms y busco haber si alguien por favor me pudiera ayudar porque ahora mismo es un ladrillo.

5s Brickeado wp_20150429_002-jpg.83339


5s Brickeado wp_20150429_003-jpg.83340


5s Brickeado wp_20150429_004-jpg.83341


5s Brickeado wp_20150429_005-jpg.83342


5s Brickeado wp_20150429_006-jpg.83343


5s Brickeado wp_20150429_006_1-jpg.83344
 
H

Haulage Man

#2
Es el problema de todos los clones, o réplicas, @GUaldo , siempre dan problemas, por eso no solemos recomendarlos a nadie. Siempre es mejor uno de marca. De todas formas, espero lo puedas solucionar
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • pedro1987
  • LuisDJ
  • lucho12p
  • javigt97
  • lucky9es
  • pal.emf
  • koiniok
  • pulait2
  • eumealto
  • procopioulpiano
  • rpampli
  • mecagoenbuda
  • Fauno7
  • Saputo
  • hitzala
  • miguel.tranchete
  • scooper
  • birrafria
  • Rizo89
  • pistachos
... y 17 más.