Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Activar banda 20 (800)

Tema en 'Desarrollo LeTV S1 Pro X800 :Root, Roms, Recovery' iniciado por Sisebuto, 9 Jul 2016.

  1. Sisebuto

    Sisebuto Simdualero de Platino

      12 Dic 2014
      Calificaciones:
      +114
    • sebasc182

      sebasc182 Simdualero de Bronce

        29 Dic 2011
        Calificaciones:
        +2
        No sirve

        Enviado desde mi Le 1 Pro mediante Tapatalk
         
        • Divertido Divertido x 1
        • Sisebuto

          Sisebuto Simdualero de Platino

            12 Dic 2014
            Calificaciones:
            +114
            Ya me lo imaginaba. Gracias
             
          • arisma

            arisma Simdualero de Diamante

            • Veteran@
            26 Sep 2013
            Calificaciones:
            +233
            No para la versión US al menos.
             
          • Dlogan

            Dlogan Simdualero de Platino

            • Veteran@
            31 Ene 2014
            Calificaciones:
            +240
            Y sabemos algo de la banda 7? Aparentemente Tampoco esta en esta versión no?
             
          • Sisebuto

            Sisebuto Simdualero de Platino

              12 Dic 2014
              Calificaciones:
              +114
              Eso dicen, pero no lo he comprobado. Si en algún sitio otros tienen 4G y este móvil no, debe ser por ello. ¿Alguien ha hecho comprobaciones?
               
            • gixxerblanco

              gixxerblanco Simdualero Junior

                24 Mar 2015
                Calificaciones:
                +0
                Buenas. En un CE, cuando ejecuto sale esto. Lo he seleccionado.
                 
              • gixxerblanco

                gixxerblanco Simdualero Junior

                  24 Mar 2015
                  Calificaciones:
                  +0
                  Screenshot_2016-07-18-08-48-01.jpg
                   
                  Última edición por un moderador: 29 May 2017
                • kingss

                  kingss Simdualero de Bronce

                    30 Jun 2016
                    Calificaciones:
                    +5
                    El LTE funciona siempre que sea en la Banda 3 ( probado con Orange y Movistar) , si es Banda 7 o Banda 20 nanai de la China .
                    La cobertura del termial es buena , hablo de la versión US.
                     
                  • toroloco

                    toroloco Simdualero de Bronce

                      28 Jun 2016
                      Calificaciones:
                      +2
                      Pues según el traductor de google eso significa

                      "Iniciar la red telecomunicaciones de China (CDMA)"

                      Y según wikipedia en China por la red CDMA2000 List of CDMA2000 networks - Wikipedia, the free encyclopedia funciona China Telecom en las bandas 850 / 2100

                      en españa por cdma no hay nada
                       
                      Última edición: 29 Jul 2016
                    Verificación:
                    Borrador guardado Borrador eliminado