Actualización 22/12/2016

jesuel604

jesuel604

Simdualero de Bronce
19 Jun 2016
38
3
355
#1
Saludos a toda la comunidad:

Esta semana pasada, el teléfono me ha avisado de una nueva actualización inalámbrica del sistema llamada thl.T7.170C.5101YF.A3.161214.L1.MP3.HD.V2_BD6753.MV1624.W158_FDD_B1B3B7B20_P1 de 12,66 MB de peso.

La descarga se realiza perfectamente. Se reinicia el teléfono y comienza la instalación, pero al sato sale un mensaje de error y no se actualiza. Lo he intentado varias veces con el mismo resultado.

¿Le ocurre a alguien más? ¿sabe alguien el motivo por el que ocurre esto?

Un saludo y gracias
 
jesuel604

jesuel604

Simdualero de Bronce
19 Jun 2016
38
3
355
#3
No lo tengo rooteado. Lo tuve, pero cuando lo actualicé lo quité.

Saludos y gracias por responder
 
jesuel604

jesuel604

Simdualero de Bronce
19 Jun 2016
38
3
355
#5
Nada, todo igual. Despues de restaurar a fábrica y perder toda la información del teléfono, sigue dando el mismo error... Pero gracias de todos modos.
 
M

mata64

Simdualero de Bronce
29 Sep 2012
29
4
539
#6
Buenas tardes, me pasa lo mismo. Alguien sabe lo que pasa.
Gracias.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Txema Y
  • Lidane
  • rafael1968
  • jon.mendizabalju
  • jabymol
  • Made in china
  • vilamin
  • sergio_R5
  • ignarregui
  • jitowin
  • aspid
  • paulogil
  • menguelez
  • villamilo
  • Sihayqueirseva
  • ihesu
  • debiu
  • Pebbless1986
  • ismapaan
  • dampirby
... y 74 más.