Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Altavoz muerto

Tema en 'Lenovo A8-A806-A808T MTK6592' iniciado por javivilarome, 7 Jun 2015.

  1. javivilarome

    javivilarome Simdualero de Bronce

      3 Nov 2014
      Tomares, Andalucia, Spain
      Calificaciones:
      +0
      Buenas, lo dicho.De un día para otro no me funciona el altavoz, ni reiniciandolo, apagandolo sacandole la bateria... a alguien más le ha pasado?
      El móvil no tiene ni un año por lo que tiene garantía, lo compré en minideal. Sabéis como funciona el tema de garantía? Me temo que me lo voy a comer con papas no jaja
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jorge_94

      jorge_94 Simdualero de Platino

      • Veteran@
      7 Ene 2015
      Calificaciones:
      +95
      Comprueba antes que efectivamente sea el altavoz.

      Prueba a instalarle otra ROM a ver.
       
    • javivilarome

      javivilarome Simdualero de Bronce

        3 Nov 2014
        Tomares, Andalucia, Spain
        Calificaciones:
        +0
        la rom? si funciona perfectamente además empezo a sonarme mal con algunos wasaps y ya ni suena. Creo que es de hardware. He visto que se vende en aliexprees el altavoz suelto, no se si pillarmelo y cambiarlo yo mismo.
         
      • jorge_94

        jorge_94 Simdualero de Platino

        • Veteran@
        7 Ene 2015
        Calificaciones:
        +95
        El atavoz trasero es el que no te funciona?
         
      • javivilarome

        javivilarome Simdualero de Bronce

          3 Nov 2014
          Tomares, Andalucia, Spain
          Calificaciones:
          +0
          si jorge¡
           
        Verificación:
        Borrador guardado Borrador eliminado