Quantcast

Altavoz muerto

javivilarome

javivilarome

Simdualero de Bronce
3 Nov 2014
18
0
516
Tomares, Andalucia, Spain
#1
Buenas, lo dicho.De un día para otro no me funciona el altavoz, ni reiniciandolo, apagandolo sacandole la bateria... a alguien más le ha pasado?
El móvil no tiene ni un año por lo que tiene garantía, lo compré en minideal. Sabéis como funciona el tema de garantía? Me temo que me lo voy a comer con papas no jaja
 
jorge_94

jorge_94

Platino
7 Ene 2015
548
82
1.281
#2
Comprueba antes que efectivamente sea el altavoz.

Prueba a instalarle otra ROM a ver.
 
javivilarome

javivilarome

Simdualero de Bronce
3 Nov 2014
18
0
516
Tomares, Andalucia, Spain
#3
la rom? si funciona perfectamente además empezo a sonarme mal con algunos wasaps y ya ni suena. Creo que es de hardware. He visto que se vende en aliexprees el altavoz suelto, no se si pillarmelo y cambiarlo yo mismo.
 
jorge_94

jorge_94

Platino
7 Ene 2015
548
82
1.281
#4
El atavoz trasero es el que no te funciona?
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 136 43,3%
  • Carga inalámbrica

    Votos: 110 35,0%
  • Carga ultra rápida

    Votos: 184 58,6%
  • 5G

    Votos: 129 41,1%
  • Al menos 3 cámaras principales

    Votos: 92 29,3%
  • Sensor TOF

    Votos: 55 17,5%
  • Lector de huellas

    Votos: 170 54,1%
  • USB tipo C

    Votos: 171 54,5%
  • Bluetooth

    Votos: 156 49,7%
  • Pantalla flexible

    Votos: 23 7,3%

Miembros conectados

  • DAAVIID
  • romeozenetero
  • Garbage
  • badoc60
  • javidemalaga
  • uly166
  • menguelez
  • koiniok
  • mjuan
  • complicazio
  • seriesbajo
  • zizent
  • smota
  • Pebbless1986
  • kaneda_22
  • rahma3
  • jordi343434
  • Jochob
  • kiensino
  • shas1974
... y 70 más.