AVENZO XIRIUS5.5

  • Iniciador del tema ORTIZLUMBRERAS
  • Fecha de inicio
O

ORTIZLUMBRERAS

Simdualero Junior
30 Mar 2016
4
0
31
#1
UN BONITO MOVIL CON MTK 6582 PERO TRAS INTENTAR ROOTEAR SE APAGABA CONTINUAMENTE CON UNAS INDICACIONES EN PANTALLA .INTENTO CON FLASHTOOL CARGAR LA ROM Avenzo Xirius 5.5 Version: YK858W_GCWY_AVENZO_Xirius_5_5_W6408_EN_WCDMA_EMMC2_V003_150317_0915 –KOT49H

ME CARGA LA ROM ,EN FLASHTOOL MARCO TODAS LAS CASILLAS ,CUANDO ACABA SALE EL ICONO DE CORRECTO PERO EL PROBLEMA ES QUE NO HA VUELTO A ENCENDER ,EL WINDOWS 7 NO LO DETECTA,CREO QUE HA MUERTO TODO ENTERO.¿ALGUNA SOLUCION,POR FAVOR?

AVENZO XIRIUS5.5 upload_2016-3-31_0-9-0-jpeg.116215
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.179
23.956
#2
Uf. Mayúsculas es gritar. No se deben usar
 
O

ORTIZLUMBRERAS

Simdualero Junior
30 Mar 2016
4
0
31
#3
Pido perdón por mi torpeza ,iré aprendiendo poco a poco
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.179
23.956
#4
Y aquí estamos para lo que necesites. Una cosa importante ¿tienes activado en opciones de flashtools la casilla Da/Dl?
 
O

ORTIZLUMBRERAS

Simdualero Junior
30 Mar 2016
4
0
31
#5
perdón por el atraso ,pero esta es mi hora de jugar con los móviles,acabo de hacer la prueba ,otra vez,abro el flashtool ,solamente marco la casilla preloader y la casilla DA/DL.doy al download conecto el xirius sin bateria y al instante se la pongo manteniendo presionada la teclas
power+volumen+ pero no reacciona
AVENZO XIRIUS5.5 upload_2016-4-2_0-34-18-png.116433


AVENZO XIRIUS5.5 upload_2016-4-2_0-26-42-png.116432
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Anhell
  • inhalt
  • shakkaikki
  • davinchi
  • ismapaan
  • nonotopi
  • rugm02
  • pakyto
  • Burfo
  • Trasval
  • progchild
  • robertone
  • argorito
  • toni_ms
  • salvarez01
  • marcel
  • SIgNIFER
  • carmelorubio1
  • bramos
  • dev
... y 79 más.