[Ayuda] Clon galaxy note II - Sin cobertura

hoyuu

Simdualero de Bronce
30 Jun 2013
18
0
Móvil
Star x26i
#1
Hola a todos,

He comprado en Aliexpress un clon del galaxy note 2. Concretamente http://www.aliexpress.com/snapshot/231328144.html

El problema es cuando le pongo una tarjeta (he probado movistar, yoigo y vodafone ) la cobertura es intermitente. Lo mismo está a tope que ni coge.

He restablecido el teléfono de fábrica y ha perdido el logo "samsung " que sale al principio. Al teclear el código para el menú ingeniero no hace nada. Algunas veces me dice "código mmi incorrecto".

Os dejo unas capturas. Por un lado los datos de antutu que supongo que está modificado y no sirve de mucho. En la otra una captura del mtkandroid.


Screenshot_2013-06-30-12-37-18.jpg android.jpg

Un saludo!

android.jpg


Screenshot_2013-06-30-12-37-18.jpg
 

Beta

Diamante
1 Oct 2012
58.574
43.405
Madrid, Spain
Móvil
ONE PLUS 2
#2
Hola a todos,

He comprado en Aliexpress un clon del galaxy note 2. Concretamente http://www.aliexpress.com/snapshot/231328144.html

El problema es cuando le pongo una tarjeta (he probado movistar, yoigo y vodafone ) la cobertura es intermitente. Lo mismo está a tope que ni coge.

He restablecido el teléfono de fábrica y ha perdido el logo "samsung " que sale al principio. Al teclear el código para el menú ingeniero no hace nada. Algunas veces me dice "código mmi incorrecto".

Os dejo unas capturas. Por un lado los datos de antutu que supongo que está modificado y no sirve de mucho. En la otra una captura del mtkandroid.


Ver el adjunto 22822 Ver el adjunto 22821

Un saludo!
Hola lo primero siento tu problema pero por aqui en el foro tenemos por costumbre pasar por https://www.movilesdualsim.com/foros/Presentaciones.81 simba1.gif

simba1.gif
 
Última edición por un moderador:

hoyuu

Simdualero de Bronce
30 Jun 2013
18
0
Móvil
Star x26i
#3
Última edición por un moderador:

Beta

Diamante
1 Oct 2012
58.574
43.405
Madrid, Spain
Móvil
ONE PLUS 2
#4
Se me pasó. Llevo algún tiempo leyendo el foro y ya me considero de aquí!!!
No pasa nada suele ocurrir, ya te e dado la bienvenida por el otro lado y pasaran muchos mas a dartela, y haber si sale alguno que te explique una solucion. Saludos. simba1.gif

simba1.gif
 

hoyuu

Simdualero de Bronce
30 Jun 2013
18
0
Móvil
Star x26i
#5
A ver si alguien me dice cómo saber el model exacto del teléfono que con el antutu modificado no sé cuál es
 

hoyuu

Simdualero de Bronce
30 Jun 2013
18
0
Móvil
Star x26i
#6
Nadie me puede ayudar sobre como saber el modelo original? Es que quizás con un flasheo se solucione

Enviado desde mi LT26i usando Tapatalk 2
 

sao150326

Simdualero de Bronce
27 Jun 2013
39
0
Móvil
Flying 7100
#7
Hola Hoyuu,
Si instalas la apk de este enlace http://specdevice.com/ podrás ver cual Board tiene tu movil (y que processador tambien) lo que te permite que localizes la rom por el modelo de board, lo que normalmente tambien te permite saber de que fabricante es y qual es el modelo original del movil.

[]´s
 

hoyuu

Simdualero de Bronce
30 Jun 2013
18
0
Móvil
Star x26i
#8
Tras varios flasheos, algunos me inutilizaban el táctil, por fin he encontrado una rom que sirve y es distinta a la que traía peero el problema persiste, supongo que será fallo de hardware.

Si a alguien se le ocurre alguna idea, será bienvenida!
 

sao150326

Simdualero de Bronce
27 Jun 2013
39
0
Móvil
Flying 7100
#9
Hola hoyuu,
El asunto del logo Samsung es facil de resolver, son apenas 3 o 4 archivos que deben copiarse
para el movil y pronto, vuelve a funcionar.
Ya el problema de cobertura puede ser realmente fallo de hardware y por mas que
le hagas el Factory reset no se va a resolver.
Intenta que te lo cambien...

[]´s
 

hoyuu

Simdualero de Bronce
30 Jun 2013
18
0
Móvil
Star x26i
#10
Pues nada, me ha tocado la china y nunca mejor dicho....

El vendedor de Aliexpress no responde a mis mensajes y ya no puedo abrirle disputa.