AYUDA PROBLEMA

G

gurri39

Simdualero de Plata
23 Ago 2012
73
6
388
#1
Hola peña, he recibido hoy el movil y al llamar o recibir llamada solo lo puedo hacer con el altavoz.
le he metido la rom 4.1.2.2.03 y sigue igual .sabeis algo sobre esto?
Un saludo
 
S

sig25

Platino
10 Ene 2013
650
62
1.376
#2
Si nos dices que modelo tienes mejor

Enviado desde mi Star N9589 usando Tapatalk 4
 
aingerun

aingerun

Aumentando Conocimiento
Diamante
26 Dic 2011
1.357
734
2.422
Bizkaia
#3
Si nos dices que modelo tienes mejor

Enviado desde mi Star N9589 usando Tapatalk 4
Me imagino que en el hilo HaierW910, tendrá este.
Si has instalado otra Rom y sigue igual, seguramente este dañado. Hablaría con la tienda donde lo has comprado. Metiendo un codigo se podia hacer varios test al móvil y uno era el sonido. En el foro está si lo encuentro te lo paso.

Desde mi Haier W910 4.1.2
 
aingerun

aingerun

Aumentando Conocimiento
Diamante
26 Dic 2011
1.357
734
2.422
Bizkaia
#4
He encontrado el código.
*#*#303#*#*

Desde mi Haier W910 4.1.2
 
G

gurri39

Simdualero de Plata
23 Ago 2012
73
6
388
#5
gracias a todos ya esta solucionado, si a algien le pasa hay q darle unos golpecitos al altavoz
 
S

starback2000

Simdualero de Bronce
19 Ago 2013
32
2
489
#6
a la vieja usanza, no le daba yo golpes a la tele b/n cuando la imagen se desestabilizaba
 
Jlmlkl

Jlmlkl

Diamante
4 Feb 2013
7.167
7.782
7.387
#7
a la vieja usanza, no le daba yo golpes a la tele b/n cuando la imagen se desestabilizaba
El problema puede ser por que el protector que lleva el altavoz que lo hace impermeable se haya quedado adhrido al salir de fabrica, y con el golpecito, se separa, y no vuelve a pasar más.
 

Miembros conectados

  • 666 Rojo
  • juanr2
  • segnini
  • gusrodri
  • menguelez
  • avecilla
  • jabymol
  • sergio_R5
  • ajlm1975
  • filistru
  • Josuafer
  • kuky
  • hardan
  • alvoreto
  • seirof
  • gonwild
  • milo_ast
  • evassion
  • Juanlufer4
  • Luismi67
... y 82 más.