Ayuda, solo me funciona una tarjeta.

sanchojin

Simdualero de Bronce
11 Feb 2013
6
0
336
#1
Hola, me he comprado este teléfono y tengo un problema que no sé cómo solucionar. Lo he comprado en phonehouse ya que Orange me lo ofrecía al cambiarme de compañía (antes era vodafone ). Mi sim personal es de orange y la del trabajo es de telefónica, el caso es que la mía funciona perfectamente, pero la de telefónica no me funciona, trato de que me funcione activando la función "Ajustes/ administrador de tarjeta /SIM dual siempre activa", pero me dice que está correcta la tarjeta de orange y me da error en la de telefónica. Todavía no he ido a Phonehouse a ver si me lo pueden solucionar, supongo que en este foro hay gente que sepa más que ellos.

Un saludo y gracias de antemano.
 
Última edición por un moderador:

sanchojin

Simdualero de Bronce
11 Feb 2013
6
0
336
#3
Hola Blackpit, si, he probado a intercambiarlas y me sigue ocurriendo lo mismo, pensé que era por la tarjeta ( que tiene más de 7 años) y le hice un duplicado, usando la nueva tampoco soy capaz de que me funcione. No sé que puede ser???
 

BlackBit

Simdualero de Bronce
7 Nov 2012
34
1
570
Bilbao
#4
Antes de nada decirte que este es mi primer movil android con doble SIM.


Bien. Yo tengo la SIM1 con movistar del curro, y la SIM2 (datos) de Euskaltel
es la personal.


Lo de la SIM dual siempre activa, yo lo tengo desactivado. Otra pregunta que
te queria hacer es si la SIM que te falla funciona en otro movil.


Por lo que dices, cuando intercambias las SIM, la que no te "reconoce" es siempre
la de telefonica.


Saludos.
 

sanchojin

Simdualero de Bronce
11 Feb 2013
6
0
336
#6
Bien, pues hoy que me ha dado tiempo, he vuelto a llevar el móvil a Phone house ( que no está bloqueado, es libre) y tras quitar y poner las tarjetas, sorpresa ha funcionado con las dos tarjetas a la perfección ... durante dos o tres horas... he hecho y recibido llamadas con las dos tarjetas, hasta que a media tarde ya solo me funcionaba la de orange , la de movistar , nada de nada. trato de activar "Sim dual siempre activa" y me sale: desvio de llamada: error y llamada en espera: error.

ya no sé que hacer. En el manual de instrucciones pone que para que para que funcione la segunda tarjeta tiene que haber una conexión GPRS, no sé si será por eso??

A ver si alguien me puede echar una mano.

Muchas gracias.
 

pirracas77

Simdualero de Diamante
31 May 2010
2.377
314
2.430
En algún punto del planeta
#7
Bien, pues hoy que me ha dado tiempo, he vuelto a llevar el móvil a Phone house ( que no está bloqueado, es libre) y tras quitar y poner las tarjetas, sorpresa ha funcionado con las dos tarjetas a la perfección ... durante dos o tres horas... he hecho y recibido llamadas con las dos tarjetas, hasta que a media tarde ya solo me funcionaba la de orange , la de movistar , nada de nada. trato de activar "Sim dual siempre activa" y me sale: desvio de llamada: error y llamada en espera: error.

ya no sé que hacer. En el manual de instrucciones pone que para que para que funcione la segunda tarjeta tiene que haber una conexión GPRS, no sé si será por eso??

A ver si alguien me puede echar una mano.

Muchas gracias.

Cuando dices que no te funciona ¿es que no puedes realizar llamadas ni nada?

A ese teléfono le pasa algo. Está en garantía , que te lo sustituyan.
 

carloscabero71

Simdualero Junior
24 Mar 2013
1
0
331
#8
Hola, me he comprado este teléfono y tengo un problema que no sé cómo solucionar. Lo he comprado en phonehouse ya que Orange me lo ofrecía al cambiarme de compañía (antes era vodafone ). Mi sim personal es de orange y la del trabajo es de telefónica, el caso es que la mía funciona perfectamente, pero la de telefónica no me funciona, trato de que me funcione activando la función "Ajustes/ administrador de tarjeta /SIM dual siempre activa", pero me dice que está correcta la tarjeta de orange y me da error en la de telefónica. Todavía no he ido a Phonehouse a ver si me lo pueden solucionar, supongo que en este foro hay gente que sepa más que ellos.

Un saludo y gracias de antemano.
hola; no lo puedes explicar mejor.... a mi me pasa exactamente lo mismo, me estoy volviendo loco, tengo que reiniciar el móvil constantemente. tengo una sim de telefónica del curro y otra de simyo particular, y me da los mismos errores, no las sincroniza, se me corta la línea de telefónica cada 2 horas. se le va la cobertura y no la reengancha. he probado a cambiarlas de posición, pero la de datos ha de estar siempre en sim1, también he probado a desconectar todas las transmisiones de datos, pero nada de nada. a veces el móvil va bien toda la mañana y otras veces cada 15 minutos se corta Hace una hora he quitado el antivirus (Avast) por que he leído por internet que es posible que venga de aquí el problema. ¿tienes instalado por casualidad el Avast?por favor si has dado con la solución, te agradecería que me lo dijeras, si yo doy con la tecla antes, ya os lo diré. gracias
 
Última edición por un moderador:

sanchojin

Simdualero de Bronce
11 Feb 2013
6
0
336
#9
Hola Carlos, pues sigo igual y estoy ya cansado, me parece que el móvil aunque esté en garantía no me lo cambian, los de phonehouse me lo han mandado al servicio técnico y dicen que no tiene nada que funciona perfectamente y así es durante la primera hora que lo utililizo, luego no hay nada que hacer, me sigue dando el error cuando llamo con la de telefónica: " no registrado en la red".

No sé que más hacer???