Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Ayuda zp100 pantalla de colores tras flasheo .. no arranca ( SOLUCIONADO )

Tema en 'Zopo ZP100 MT6575' iniciado por javielmovidas, 15 Jun 2013.

  1. javielmovidas

    javielmovidas Simdualero de Bronce

      11 Ene 2013
      Calificaciones:
      +0
      Buenas noches , he flasheado mas de 10 zopos para mis amigos , pero me ha llegado este ultimo y despues de flashear hace el sonido del arranque y la pantalla me parpapadea y me salen colores , el telefono se reinicia y no se que le pasa.

      LO he reflaseado 20 veces y sigue igual
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      ¿a alguien mas le ha pasado? , no veo la manera de solucionarlo.


      Muchas gracias
       
      Última edición por un moderador: 1 Jul 2013
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Re: Ayuda zp100 pantalla de colores tras flasheo .. no arranca


      Hola

      Has tenido en cuenta que sea un 6575??? han sacado un 6577 no habras comprado ese?? por aqui hay mas gente con ese problema.
       
    • javielmovidas

      javielmovidas Simdualero de Bronce

        11 Ene 2013
        Calificaciones:
        +0
        Re: Ayuda zp100 pantalla de colores tras flasheo .. no arranca

        bueno pues quizas sea ese el problema , estoy buscando una rom de 6577 para probar pero no la encuentro , a ver si podeis decirme si alguien la encuentra para poder probarlo.
        muchas gracias Jimymoto
         
      • javielmovidas

        javielmovidas Simdualero de Bronce

          11 Ene 2013
          Calificaciones:
          +0
          Re: Ayuda zp100 pantalla de colores tras flasheo .. no arranca

          Ya se puede dar por cerrado el HILO , ya he revivido el telefono gracias
          SOLUCIONADO
           
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48
          Re: Ayuda zp100 pantalla de colores tras flasheo .. no arranca

          Me alegro mucho que lo solucionaras...

          Te importaria poner la solucion?? de esta manera si a alguien le ocurre lo mismo sabemos donde mirar...
           
        • javielmovidas

          javielmovidas Simdualero de Bronce

            11 Ene 2013
            Calificaciones:
            +0
          • fedekoch

            fedekoch Simdualero de Bronce

              21 Nov 2013
              Calificaciones:
              +0
              cuando quiero subir la ROM rusa me faltan archivos uso el Flash tools... traté de pisar lso archivos en la original, pero no logro hacerlo andar, podés explicar cómo lo hiciste? gracias!
               
            Verificación:
            Borrador guardado Borrador eliminado