Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

camara trasera no enfoca

Tema en 'Cubot GT99 MTK6589' iniciado por mofli81, 11 Ago 2014.

Tags:
  1. mofli81

    mofli81 Simdualero de Bronce

      11 Ago 2014
      Calificaciones:
      +0
      Llevo tiempo sin utilizar la cámara trasera porque no enfoca. Se queda todo borroso. Al encender el móvil o la aplicación de la cámara se escucha un ruido.un clic. Si alguien sabe como arreglarlo. Sino el modelo de la cámara para poder pillar una y cambiarlo sino hubiese solución. Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Federvet

      Federvet Simdualero de Platino

        27 Jun 2013
        Calificaciones:
        +187
        ¿Has probado con otra aplicación de cámara si te sigue ocurriendo el mismo problema de enfoque?.
         
      • mofli81

        mofli81 Simdualero de Bronce

          11 Ago 2014
          Calificaciones:
          +0
          Me sigue ocurriendo el mismo problema.
           
        • davvlc

          davvlc Simdualero de Oro

            1 May 2013
            Calificaciones:
            +33
            a mi a veces me pasa, pero le pulso a la pantalla y se enfoca ! o prueba hacer las fotos con mode scne
             
          • mofli81

            mofli81 Simdualero de Bronce

              11 Ago 2014
              Calificaciones:
              +0
              Sigue sin funcionar. Debe ser problema del autofocus. Xq al iniciarse hace un ruido raro y ya no enfoca. Pero si la pongo a10cm del objeto lo clava
               
            • coincity

              coincity Esta camiseta me la he bajado del eMule Simdualero de Diamante

              • Cocinero Android
              • Miembro de Honor
              • Veteran@
              30 Ene 2013
              Coin - Malaga
              Calificaciones:
              +7.591
              Eso mismo me ocurrió en un Jiayu G3, el problema era la cámara mal puesta.

              Si antes te funcionaba, posiblemente se haya salido un poco, desmóntalo que es muy fácil, e intenta recolocar la cámara.

              Un saludo

              # Enviado desde windows 3.11 #
               
            • mofli81

              mofli81 Simdualero de Bronce

                11 Ago 2014
                Calificaciones:
                +0
                Sigue igual. Necesito el modelo de la cámara y donde puedo comprarla. Creo q sera la única solucion
                 
              • Federvet

                Federvet Simdualero de Platino

                  27 Jun 2013
                  Calificaciones:
                  +187
                • mofli81

                  mofli81 Simdualero de Bronce

                    11 Ago 2014
                    Calificaciones:
                    +0
                    Gracias. Ya veremos si funciona
                     
                  • Eldman

                    Eldman Simdualero de Bronce

                      23 Ago 2014
                      Calificaciones:
                      +0
                      Hola! Mira a mi me pasaba lo mismo, si lo estas usando sin protector lo mas probable es que se haya rayado la camara, te fijaste?
                       
                    Verificación:
                    Borrador guardado Borrador eliminado