Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Duda ayuda por favor!

Tema en 'Haipai i9377' iniciado por pimientos, 5 Feb 2013.

  1. pimientos

    pimientos Simdualero de Oro

      5 Dic 2012
      Calificaciones:
      +0
      Al descargarme widgets del tiempo, no me salen en el apartado widgets... alguna opinion sobre esto??

      Enviado desde mi I9377 usando Tapatalk
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Debe ser dependiendo el que te bajes yo tengo dos intalados y no he tenido problemas.:grin:
       
    • pimientos

      pimientos Simdualero de Oro

        5 Dic 2012
        Calificaciones:
        +0
        alguna opinion de alguna del tiempo??
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        1 Oct 2012
        Madrid, Spain
        Calificaciones:
        +47.336
        A mi de las que mas me gustan es Weather Services Pro.:up:
         
      • pimientos

        pimientos Simdualero de Oro

          5 Dic 2012
          Calificaciones:
          +0
          vale gracias! haber si puedo hacer algo con los widgets... que sigue sin irme!
           
        • duquesoft

          duquesoft Simdualero de Bronce

            12 Ene 2013
            Calificaciones:
            +0
            cuando instales un widget y no te salga dale a reiniciar el movil (en vez de dar a la opcion apagar a la de reiniciar) y mira a ver si te aparece el widget......si se soluciona asi comentalo...espero haber ayudado
             
          • Teseootx

            Teseootx Simdualero de Bronce

              21 Ene 2013
              Calificaciones:
              +1
              Asegúrate de que el widget está en la memoria interna, desde la tarjeta SD no funcionan.

              Enviado desde mi GT-i9377 usando Tapatalk 2
               
            • pimientos

              pimientos Simdualero de Oro

                5 Dic 2012
                Calificaciones:
                +0
              • pimientos

                pimientos Simdualero de Oro

                  5 Dic 2012
                  Calificaciones:
                  +0
                  ahora si! resuelto! muchas gracAS!!
                   
                • duquesoft

                  duquesoft Simdualero de Bronce

                    12 Ene 2013
                    Calificaciones:
                    +0
                    :up::up::up:
                     
                  Verificación:
                  Borrador guardado Borrador eliminado