Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA El mensaje "Se ha detenido la aplicación youtube" no permite iniciar.

Tema en 'Lenovo K80 Intel Atom Z3560' iniciado por jgrubio54, 7 Mar 2016.

Tags:
  1. jgrubio54

    jgrubio54 Simdualero de Bronce

      7 Mar 2016
      Calificaciones:
      +1
      Buenos días: He comprado hace dos meses el Lenovo K80 y hasta el momento estaba muy contento con él, pero hoy, al intentar abrir el teléfono y poner el PIN como de costumbre, me sale el mensaje "se ha detenido la aplicación Youtube" y ya no puedo hacer nada, ni siquiera me permite meter el PIN. Doy a aceptar y me sigue saliendo una y otra vez el dichoso mensaje.
      Alquien me puede echar una mano? Muchísimas gracia de antemano.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 7 Mar 2016
      • Me Gusta Me Gusta x 1
      • Breixo

        Breixo Administrador

          12 May 2010
          Cangas do Morrazo
          Calificaciones:
          +34.170
          Bienvenido! Creo que es algo que le ha pasado ya en otros móviles, a ver si este hilo te ayuda:
          Problemas con youtube
           
        • jgrubio54

          jgrubio54 Simdualero de Bronce

            7 Mar 2016
            Calificaciones:
            +1
            Hola, Breixo, muchas gracias. He leido lo que me dices y creo que no me sirve, ya que yo no puedo ni siquiera entrar en el movil, ya que no me deja ni meter el PIN. Se que tiene que ser muy complicado intentar arreglar algo a distancia. Muchas gracias.
             
          • zoyB

            zoyB Simdualero de Diamante

            • Cocinero Android
            • Miembro de Honor
            • Veteran@
            31 May 2011
            Elche
            Calificaciones:
            +6.576
            Mira a ver si puedes entrar al recovery y borrar el cache sino tocara restetear de fabrica con el recovery.

            saludos y paz.
             
          • jgrubio54

            jgrubio54 Simdualero de Bronce

              7 Mar 2016
              Calificaciones:
              +1
              Gracias Woow.
              Me da un poco corte decirlo, pero es que no tengo ni idea de estos terminos. Si me lo puedes explicar un poco más, te lo agradezco.
              --- Comentario doble fusionado, 8 Mar 2016 ---
              Breixo y Woow, muchas gracias a los dos. Al fin he conseguido entrar al administrador de aplicaciones y borar el cache de youtube y parece que se ha arreglado. Gracias nuevamente.
               
            • negotuto

              negotuto Simdualero Junior

                2 Feb 2017
                Calificaciones:
                +0
                buenos dias en mi caso no logro entrar al equipo, no me deja la fastidiosa pantalla vuelve a salir y salir y no puedo entrar como hago , gracias
                 
              • Chechu46

                Chechu46 Simdualero Junior

                  30 Ago 2017
                  Calificaciones:
                  +0
                  en el mismo segundo segundo que pones aceptar, intenta ir a configuración-aplicaciones dentro busca las que están deshabilitadas y fijate si está youtube... lo habilitas y listo .
                   
                • Jc Prod

                  Jc Prod Simdualero Junior

                    7 Nov 2017
                    Calificaciones:
                    +1
                    Que tal a todos compañeros,en mi caso leí por ah que rooteandolo y eliminando la aplicación se resolvía,poej lo hice y hubo un momento que se reinicio el cel y empezó de nuevo el lidioso problema hice lo que dicen de ingresar a ajustes,aplicaciones inhabilitados y poej no aparecía youtube por ningún lado pero sin embargo me seguía apareciendo 'lamentablemente la app Youtube se detuvo' entonces me gustaría que me dijeran si es que estoy haciendo algo mal o me salte algo,de verdad se soluciona eliminando la app?
                     
                    Última edición: 7 Nov 2017
                  Verificación:
                  Borrador guardado Borrador eliminado