El ordenador cuando abro algun programa o ajustes del sistema dice (no responde)

  • PROBLEMA 
  • Iniciador del tema Songokukamehameha
  • Fecha de inicio
S

Songokukamehameha

Diamante
18 Feb 2017
1.354
170
2.325
#1
Hola, buenos dias! Pues eso, se queda pillado unos segundos y luego todo vuelve a la normalidad, antes no me pasaba estas cosas.

Yo ya se la causa porque va asi el ordenador es desde que pase pands cloud cleaner em su modo avanzado modo trust boost

Con una actualizacion de windows 10 se solucionara? O como?

Gracias de antemano!
 
Pedromo

Pedromo

Colaborador
Platino
12 Oct 2014
651
1.022
2.726
www.pedromo.com
Xiaomi Mi 9T
#2
Panda Clud cleaner está basado en enviar tus datos a sus servidores y allí (en principio de forma anónima) analizarlos, esto requiere una conexión rápida a internet para que sea más o menos eficiente. Personalmente no me gusta, no controlas lo que sube a sus servidores y aunque promete ser ligero no lo es tanto, es posible que esta sea la razón de que se te quede colgado unos instantes. Si además ya has observado que es en el escaneo avanzado más a favor pues subirá más datos y es posible que consuma aún más recursos e incluso que par servicios (precisamente para poder subirlos). Yo lo utilicé hace tiempo pero no me convenció. Desde luego que actualizar Windows 10 es una buena idea, de hecho es recomendable tener la última pues ha corregido bastantes cosas. Si quieres "forzar" a que se actualize a la última versión sigue "estas instrucciones" para bajarte un programilla pequeño de Microsoft que te lo hace muy fácil.
 
S

Songokukamehameha

Diamante
18 Feb 2017
1.354
170
2.325
#3
@Pedromo
si, creo que si pero ya pase la herramienta y esta todo bien supongo... ahora abro el navegador google chrome y estoy navegadando y se queda bloqueado y sale el cursor haciendo circulos (de espera) hasta despues 1 minuto que ha vuelto a la normalidad. Diria (no estoy del todo seguro) me lo ha provocado el Panda Cloud Cleaner, lo desintalo y se solucionara?

aqui el log FRST a ver si alguien sabe si esta todo bien en mi ordenador?
 

Adjuntos

Pedromo

Pedromo

Colaborador
Platino
12 Oct 2014
651
1.022
2.726
www.pedromo.com
Xiaomi Mi 9T
#4
Yo si lo desinstalaría. Es de suponer que tienes la versión gratuita, por lo tanto siempre podrás volver (no recomendado) desinstala y prueba
 
Pedromo

Pedromo

Colaborador
Platino
12 Oct 2014
651
1.022
2.726
www.pedromo.com
Xiaomi Mi 9T
#5
Mejor aún si además borras la caché de Chrome y datos de navegación: Tres puntos - más herramientas - borrar datos de navegación
 
S

Songokukamehameha

Diamante
18 Feb 2017
1.354
170
2.325
#6
@Pedromo si, mejor! por que hace esto cuando hay algun otro programa que actualizo y toqueteo el navedaor:

El ordenador cuando abro algun programa o ajustes del sistema dice (no responde) 1580839540799-png.378813
 
S

Songokukamehameha

Diamante
18 Feb 2017
1.354
170
2.325
#7
@Pedromo No solo se me bloquea un ratillo y pone (no responde) en mozilla firefox, ajsutes del sistema, etc y veo que me pasa mas de uma vez teniendo el ordenador encendido y me he dado cuenta de si navego con una sola pestaña va mejor y no se bloquea tanto

que hago?? solucion???

ya he desinstalado panda clod cleaner y bitdefender scanner home desinstalo intel driver suport etc?

@Pedromo y sobre el log FixLog de la herramienta Frst que tal, me dices?

contestame a todo por favor!
 
Última edición:
S

Songokukamehameha

Diamante
18 Feb 2017
1.354
170
2.325
#8
@Pedromo me contestas por favor? Puede ser el cableado de la electricidad que va enchufado en el ordenador (no tiene bateria) el domingo pasado se tocateo los cables porque pusieramos unos nuevos sofas.

Contestame a todo por favor· y dime como ves el log frst
 
Última edición:
Pedromo

Pedromo

Colaborador
Platino
12 Oct 2014
651
1.022
2.726
www.pedromo.com
Xiaomi Mi 9T
#9
Vamos a ir un poco por partes.
En el Fixlog veo que también tienes Macafee ¿es así?. Primer consejo, un solo antivirus, tener más de uno supondrá un consumo brutal de recursos y además falsos positivos a analizarse uno a otro, Desinstala todos los que tengas excepto Windows Defender. Según me pones en tu último mensaje parece que es un portátil, informame de cuanta memoria Ram tienes y que procesador. También veo en el fixlog que tienes, además de Chrome y Firefox, Edge y ópera, más Microsoft Interner Explorer que está en la sombra, cinco navegadores ¿De verdad te hacen falta tantos?. Edge por lo general permanece activo, Chrome es un devorador de Ram, es posible que andes escaso de recursos. Inspecciona cuantos programas se arrancan en el inicio, es posible que sean más de la cuenta, deshabilita los que no necesites para liberar recursos. Resumen:
- Desisntala todos los antivurus que tengas excepto Windows defender
- Desinstala todas las extensiones que no utilices (tanto en Chrome como en Mozilla)
- Deshabilita del inicio todos los programas que no sean necesarios
- Dime cuanta Ram tienes y procesador, o al menos marca del portátil
- Si Opera no lo usas desinstalalo
Después de todo esto limpia temporales y sobre todo registro, utiliza CCleaner, no es el mejor de mundo ahora pero es muy sencillo de utilizar.
El cableado de la toma de corriente en principio no tiene porqué dar problemas si la toma es buena y el conector está en buen estado
Por lo demás en el fixlog no aparece nada más extraño salvo lo de las extensiones que te he comentado
 
S

Songokukamehameha

Diamante
18 Feb 2017
1.354
170
2.325
#10
Vamos a ir un poco por partes.
En el Fixlog veo que también tienes Macafee ¿es así?. Primer consejo, un solo antivirus, tener más de uno supondrá un consumo brutal de recursos y además falsos positivos a analizarse uno a otro, Desinstala todos los que tengas excepto Windows Defender. Según me pones en tu último mensaje parece que es un portátil, informame de cuanta memoria Ram tienes y que procesador. También veo en el fixlog que tienes, además de Chrome y Firefox, Edge y ópera, más Microsoft Interner Explorer que está en la sombra, cinco navegadores ¿De verdad te hacen falta tantos?. Edge por lo general permanece activo, Chrome es un devorador de Ram, es posible que andes escaso de recursos. Inspecciona cuantos programas se arrancan en el inicio, es posible que sean más de la cuenta, deshabilita los que no necesites para liberar recursos. Resumen:
- Desisntala todos los antivurus que tengas excepto Windows defender
- Desinstala todas las extensiones que no utilices (tanto en Chrome como en Mozilla)
- Deshabilita del inicio todos los programas que no sean necesarios
- Dime cuanta Ram tienes y procesador, o al menos marca del portátil
- Si Opera no lo usas desinstalalo
Después de todo esto limpia temporales y sobre todo registro, utiliza CCleaner, no es el mejor de mundo ahora pero es muy sencillo de utilizar.
El cableado de la toma de corriente en principio no tiene porqué dar problemas si la toma es buena y el conector está en buen estado
Por lo demás en el fixlog no aparece nada más extraño salvo lo de las extensiones que te he comentado
@Pedromo Yo tambien por partes e ire aclarando cosas:

Solo uso windows defender de antivirus. No tengo Mcafee (nuncs lo he usado) creo que venis con windos 7 (cuando adquiri este portatil) que lo ponen de prueba unos mes y si te cansas tienes sue pagar.. de todas formas lo desinstale.

Solo uso tres navegadores: Microsoft Edge, Mozilla Firefox y Google Chrome. Internet explorer creo recordar que lo tengo y me dijeron que lo podia tener de sombra que si lo queria desintalar por completo lo hiciera y si no pasaba nada, lo hize creo, nse. Opera lo instale una vez para probar y lo desinatale en programs y caracteristicas ( donde normalmente desinstalo programas) o un instalador de terceros avanzados ahora no me acuerdo como se dice que instala y desintala cosas del registro

Ya paso CCleaner de vez en cuando tanto limpiador como registro, tengo pocas que se incian automaticamente al inicio de windows..

En los navegador tengo poquisimas extensiones lo minimo y aun asi se queda bloqueado (cursor circular) mas cuando hagono instalo cosas, programas, actualizaciones de windows y navego. Antes iba perfectamente no me lo hacia.

Es un portatil lo que tengo yo:

Procesador Intel Pentium P6100 y ram 8GB DDR3 Memory

Importante: tdngo muchos programas instalados, pero no creo que sea la causa, antes los tenia e iba bien. Lee todo el hilo y entenderas muchas cosas :wink:

añado: sigue bloqueandose cuando estoy navegando en google chrome, se bloquea 1 minuto (por cierto ha echo una cosa rara se ha salido del navegador estava en el escritorioy habia un recuadro invisible y luego ha vuelto al navegador y hacia flashes como "si analizara algo..." luego navego bien y vuelve en un rato a lo mismo de bloquearse y tal

no se sera la herramienta FRST que hace de las suyas y yo ni me entero y la tengo instalada en mi ordenador? o otras como: rkill.exe , mbar, en el caso de ser estos programas como desinstalarlo correctamente? ya que creo que no esta en programas y carcteristicas y en revo uninstaller que hace una eliminacion mas profunda

hasta quizas me arregle lo de entrar en correo y calendario o no tiene nada que ver? tu me diras eres el experto!

Saludos
 
Última edición:
S

Songokukamehameha

Diamante
18 Feb 2017
1.354
170
2.325
#11
@Pedromo me ayudad porfavor? Que no se te olvide mi consulta urgente! Gracias!
 
Pedromo

Pedromo

Colaborador
Platino
12 Oct 2014
651
1.022
2.726
www.pedromo.com
Xiaomi Mi 9T
#12
Hoy mis amigos de Jazztel me tienen castigado, hoy y ayer, me tienen sin internet y sin teléfono, el teléfono ya reparado, me falta internet, ando con los datos del móvil, de ahí que no te haya podido contestar antes, ando un poco gafado estos dias por lo que se ve. Leyendo lo que has puesto sobre las características del portátil no deberías de tener problemas por parte del hardware, o sea que hay que centrarse en el software. Que tengas muchos programas instalados, si estos no se inician no tienen que dar problemas tampoco. En el archivo que subiste ayer si se ven aún restos de Opera y de McAfee pero ya se sabe que pasa con Windows, ya que comentas que los tienes desinstalados pues lo descartamos también. Nunca he utilizado Rkill ni mbar, ni sabía que era. Yo pienso que deberías desinstalarlos, rkill parece que vigila procesos y conexiones, pudiera ser uno de los problemas. Tampoco estaría de más desinstalar Chrome y volver a instalarlo por si está corrupto. Utiliza el programa YourUninstaller
para ver si te detecta esos programas y puedes eliminarlos, tiene una herramienta para buscar restos de instalaciones. Y poco más te puedo decir. Por cierto, mira en el administrador de tareas, en procesos a ver como está de carga la CPU hay veces que se pone al 100% y no baja, si es así hay que buscar otras soluciones.
Saludos
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 168 46,2%
  • Carga inalámbrica

    Votos: 128 35,2%
  • Carga ultra rápida

    Votos: 211 58,0%
  • 5G

    Votos: 156 42,9%
  • Al menos 3 cámaras principales

    Votos: 102 28,0%
  • Sensor TOF

    Votos: 62 17,0%
  • Lector de huellas

    Votos: 191 52,5%
  • USB tipo C

    Votos: 198 54,4%
  • Bluetooth

    Votos: 176 48,4%
  • Pantalla flexible

    Votos: 26 7,1%

Miembros conectados

  • Jose Angeles
  • ntx1
  • billel
  • Sergio Martínez checa
  • MgoZ
  • Pedromo
  • arturito109
  • cjsegninir
  • jmetal12
  • Dracomuler
  • antoniopeluo94
  • reixavi
  • luisimmi
  • aleroveiga
  • tecnoadicto
  • menguelez
  • ye_moc
  • davix
  • Alexis Molina
  • tonymontes
... y 46 más.