Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA Falla con aplicación de la cámara de ZTE V987

Tema en 'ZTE' iniciado por sinais, 27 Dic 2015.

  1. sinais

    sinais Simdualero Junior

      26 Dic 2015
      Calificaciones:
      +0
      Hola a Todos!, gracias a uds, pude obtener un recovery en ingles para mi tlf ZTEV987, puesto que el recovery por defecto del tlf viene en chino, seguí todos los paso de sus publicaciones y pude instalarle el recovery y una nueva ROM. Pero aun sigue sin aparecer el icono de la camara en mi tlf, lo que obviamente me impide tomar fotos, cuando esta con el bloqueo tactil aparece a un lado del candado la opcion de la camara, ingreso y solo aparece activo la camara frontal. no me permite cambiar a la camara trasera, y tampoco después de desbloquear el tlf me parece de nuevo el icono de la camara, que debo hacer? Ayudenme por favor!!!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • androidzinho

      androidzinho Friki nivel S8 Moderador

        12 Jul 2013
        Domaio (Pontevedra)
        Calificaciones:
        +19.918
        Todo indica que es un problema de hardware . Yo abriria el terminal y revisaria el flex de conexion de la camara.
         
      Verificación:
      Borrador guardado Borrador eliminado