Foro THL 5000

H

Hermes Cardenas

Simdualero de Bronce
15 Ago 2014
8
1
188
#13
He conocido un caso igual de un compañero de trabajo al que le llegó ayer.
Le han comunicado desde la tienda que lo compró que ha salido una partida defectuosa y que lo devuelva. También le han dicho que ya le han enviado otro terminal para sustituirlo.
Ponte en contacto con el vendedor porque como te he dicho, Thl ya ha asumido el error.

[/QUOTEde casualidad no sabes donde lo compro su compañero?
 
A

AlehooCast

Simdualero Junior
25 Ago 2014
3
1
183
#14
Hola! Reporto mi compra del grandioso THL 5000, me ha salido muy bueno. Soy un Usuario con perfíl de uso normal, de día consulto redes sociales, correos personal y corportivo, en las noches juego 1 hora aprox. y la batería me dura 4 días. Ya probé sus características como el Wifi, NFC, H+, etc, y todo va bn. Lo recomiendo mucho! Ando buscando el mejor Launcher para este Cel, y he tratado de utilizar la App de Outlook pero me genera un error. Ahí les voy contando.
 
yespi

yespi

Simdualero de Plata
3 Ago 2014
83
14
425
Ripollet
Xiaomi Redmi Note 4
#15
Yo uso Google Now Launcher y para mejorarlo utilizo Xposed Framework, con 2 o 3 módulos.
Sobre errores de aplicación, la única que me dió problemas fue Strava, y el problema era por tener un formato de fecha "raro", prueba a poner el formato de fecha 31/12/2014 y abrir Outlook después, a lo mejor te lo resuelve.
 
A

AlehooCast

Simdualero Junior
25 Ago 2014
3
1
183
#16
Hola!, Si era la fecha la que me fastidiaba la App de Outlook mil gracias. Me ha sucedido algo raro que quiero ponerlo a discusión a ver a quien mas le ha sucedido, pues cuando se me descarga el Cel o lo apago para recargarlo, cuando lo enciendo las cuentas de Facebook, Twitter, LinkedIn y otras se me desconfiguran, es decir, me pide Usuario y Contraseña nuevamente y no me mantiene los datos. Es raro porque en mi Xperia anterior si lo hacia y no tenía que estar ingresando Usuario y Contraseña cada ves que apagaba y prendía el Cel. Que puede ser?
 
yespi

yespi

Simdualero de Plata
3 Ago 2014
83
14
425
Ripollet
Xiaomi Redmi Note 4
#17
Buenas,

Me alegro de que se resolviese lo de Outlook.

Sobre lo de los datos volátiles ... ¿Has estado montando y desmontando particiones? Lo digo porque da la sensación que puedas realizar cambios en memoria, pero no en disco, es como si no tuvieses permisos de escritura. Una prueba para verlo sería instalar una aplicación nueva y reiniciar. Si la aplicación desaparece, posiblemente sea eso.

En cualquier caso, una solución que podría funcionar sería reinstalar la ROM, sin hacer wipes. De esa forma te mantendría todas las configuraciones y te resolvería posibles problemas menores.
Si eso falla, un Factory Reset y luego reinstalación de ROM y reconfiguración de todo.
 
A

AlehooCast

Simdualero Junior
25 Ago 2014
3
1
183
#18
Bueno aún me sigue afectando el tema de que se me pierden las sesiones iniciadas en las Redes Sociales, y de hecho Yespi no he tocado el teléfono salvo para instalarle el Launcher Next y algunas Apps. Me he dado cuenta de que el Celular se reinicia solo de vez en cuando, estando la pantalla apagada de repente se enciende con el Logo THL blanco y azul del comienzo como si se hubiera reiniciado solo, y es ahí cuando me está matando las sesiones de las Redes Sociales. Si apago el celular y lo prendo yo mismo no me mata las sesiones. Alguien puede saber que está sucediendo en este caso? Será problema del KitKat o será problema del SmartPhone?
 
K

kurrupipy

Simdualero de Oro
2 Ago 2014
102
15
595
#19
Me parece que tienes algun conflito con alguna aplicacion que instalas-te, y no se porque algo me dice de que és de la "launcher next", desinstala y dí como está? sí no resuelve te aconsejo que hagas reset, para que te quede como de fabrica!
 
S

SKORPIO

Simdualero de Bronce
10 Mar 2014
31
14
238
#21
sabeis si funciona el chromecast? esque no consigo ponerlo en funcionamiento con app como splive tv , etc...
 
M

MAGABA

Simdualero de Oro
26 Jul 2014
108
17
358
#22
tiene muy buena pinta este movil
 
xabilaser

xabilaser

Platino
20 Jun 2012
626
269
2.481
Basque Country
Letv Le1 Pro X800
#23
sabeis si funciona el chromecast? esque no consigo ponerlo en funcionamiento con app como splive tv , etc...
¿Splive es compatible con Chromecast?
Mejor empezar probando con algo compatible como Youtube, aunque si mi tables es compatible con Chromecast (lo es), lo es cualquier cacharro.
 
M

Moli

Simdualero Junior
10 Oct 2014
2
0
131
#24
Hola, haber si podeis solucionar mi problema, es que he recibido mi THL 5000 pero no me detecta las tarjetas SIM, (2) una de Jazztel y otra de Masmovil, me gusta, pero no puedo daros mas información, por que no puedo utilizarlo.
 

Miembros conectados

  • seriesbajo
  • Simba
  • makomako
  • complicazio
  • fitomosky
  • fjmallen
  • reixavi
  • Rives_Cola
  • segnini
  • barcinaucero17
  • mmmnnn111
  • Ant7537
  • ranel
  • wooming
  • Antonionico
  • seaste
  • vilamin
  • forzalaquila
  • Kvothe1979
  • isalvisa
... y 20 más.