Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Goophone 5s brick despues de desmontar

Tema en 'Goophone' iniciado por GUaldo, 28 Abr 2015.

Tags:
  1. GUaldo

    GUaldo Simdualero Junior

      28 Abr 2015
      Calificaciones:
      +0
      Hola, acabo de adquiri este modelo pero con logos originales. el problema esque no funciona ni el boton central ni los altavoces ni el jack. alguien sabe el porque?
      Ya lo he formateado y sigue igual, y tambien he probado el silencio y nada.
      gracias y ojala puedan ayudarme
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Haulage Man

      Haulage Man Invitado

        Calificaciones:
        +0
        @GUaldo@GUaldo , es lo que pasa siempre. Los clones dan promemas, sino de un sitio de otro. Cuando dices formateado, querras decir que lo restableciste de fábrica y sigue lo mismo, ¿verdad?.
        Luego cuando tengas un ratillo, a ver si puedes pasar por presentaciones, pues aqui tenemos por constumbre saludar y conocer a las personas nuevas. Gracias.
        https://www.movilesdualsim.com/foros/presentaciones.81/
         
      • GUaldo

        GUaldo Simdualero Junior

          28 Abr 2015
          Calificaciones:
          +0
          Si, ajustes de fabrica. bueno, yo esque ya tenia otra cuenta y como no tengo acceso al email pues me he creado esta.
          --- Comentario doble fusionado, 29 Abr 2015 ---
          lo he abierto para probar de arreglarlo, pero ahora ni enciene, alguna idea?
          --- Comentario doble fusionado, 29 Abr 2015 ---
          Subo estas foto para haber si alguien vé alo mal montado, porque lo desmonté varias veces, y las primeras funcionaba
           

          Adjuntos:

        Verificación:
        Borrador guardado Borrador eliminado