Hola a tod@s:

Fran70

Simdualero de Bronce
7 May 2013
5
0
336
#1
Un saludo para tod@s, estoy viendo el foro y la verdad que esta muy bien., saludos
 
1 Oct 2012
58.574
43.405
16.931
Madrid, Spain
#2
Bienvenid@ al foro y como dice el amigo @rareipe ten cuidado que es adictivo. simba1.gif

simba1.gif
 
Última edición por un moderador:

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#3
Bienvenido al foro.

En nada al centro de desintosicación ¿verdad @Beta?

Saludos
 
Última edición por un moderador:

Fran70

Simdualero de Bronce
7 May 2013
5
0
336
#5
jajaja, Hola Beta:

Es la primera vez que entro en un foro.

Te quería preguntar a ser posible y si no es por aquí si no te importa me pones el mensaje para que lo puedan leer y ayudar los demás foreros.

Te comento, desde hace un par de meses me compre un móvil chino el GT-I9300, clon del Samsung S3, pues bien.

El móvil va muy bien lo comento por si a alguien le sirve dicho comentario.

Pero, tengo bajado el google maps, cuando abro dicha aplicación me detecta perfectamente y me ubica correctamente donde estoy, el problema me surge cuando quiero utilizar el GPS, le indico mi ubicación y hacia donde quiero ir, pero cuando le doy a la flecha del GPS, me dice que el GPS esta inabilitado, me pregunta que si lo quiero habilitar, acepto y me envía automáticamente a: "Ajustes de seguridad y Ubicación", pero hay solo tengo esto "Usar redes inalámbricas", lo tengo marcado. Pero no veo nada que me indique si quiero activar el GPS, creo que falta algo ¿Verdad?, o si no es así que tengo que hacer para habilitar el GPS.

Necesito por favor que me ayudéis pues el GPS lo suelo utilizar con frecuencia.

En definitiva el móvil en si muy bien va estupendamente, solo este pequeño inconveniente.

Saludos y Gracias de verdad, y perdona si este no es el medio para comentarlo. Saludos.
 
1 Oct 2012
58.574
43.405
16.931
Madrid, Spain
#6
Hola @Fran70 asi lo tienes que poner para que se entere a quien mencionas en ese caso tu y en la parte de arriba del foro en notificacion te saldra porque el foro es muy grande y no se puede estar aqui quieto y yo estoy por todo el, y referente a lo que preguntas lanzala en este subforo que es el mas parecido el movil al tuyo y te contesto por alli. emot.gif https://www.movilesdualsim.com/foros/B92M-I9300.115

emot.gif
 
Última edición por un moderador:

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#7
jajaja, Hola Beta:

Es la primera vez que entro en un foro.

Te quería preguntar a ser posible y si no es por aquí si no te importa me pones el mensaje para que lo puedan leer y ayudar los demás foreros.

Te comento, desde hace un par de meses me compre un móvil chino el GT-I9300, clon del Samsung S3, pues bien.

El móvil va muy bien lo comento por si a alguien le sirve dicho comentario.

Pero, tengo bajado el google maps, cuando abro dicha aplicación me detecta perfectamente y me ubica correctamente donde estoy, el problema me surge cuando quiero utilizar el GPS, le indico mi ubicación y hacia donde quiero ir, pero cuando le doy a la flecha del GPS, me dice que el GPS esta inabilitado, me pregunta que si lo quiero habilitar, acepto y me envía automáticamente a: "Ajustes de seguridad y Ubicación", pero hay solo tengo esto "Usar redes inalámbricas", lo tengo marcado. Pero no veo nada que me indique si quiero activar el GPS, creo que falta algo ¿Verdad?, o si no es así que tengo que hacer para habilitar el GPS.

Necesito por favor que me ayudéis pues el GPS lo suelo utilizar con frecuencia.

En definitiva el móvil en si muy bien va estupendamente, solo este pequeño inconveniente.

Saludos y Gracias de verdad, y perdona si este no es el medio para comentarlo. Saludos.
Cuando menciones a alguien pon @ y a continuación el nick, así le llegará una notificación de tu mención. Ejemplo @Beta

Pasa por el subforo de tu móvil que me suena que tienen algún problema con el gps, y seguro que allí encuentras la solución https://www.movilesdualsim.com/foros/S9300-F9300-G9300-N9300.138
 
Última edición por un moderador:

Fran70

Simdualero de Bronce
7 May 2013
5
0
336
#8
Gracias @Beta pero por mas que leo y leo no veo ninguna solución o aclaración a mi problema.

Espero a ver si alguien le ha ocurrido lo mismo que a mi. Saludos de verdad y gracias.
 
Última edición por un moderador: