huawei C 8600, no me reconoce la Sim de Ono

L

loalvarez

Simdualero Junior
31 Oct 2013
3
0
231
#1
Hola , acabo de recibir el Huawei C8600, le he insertado la Sim y no me solicita el codigo pin, le he insertado otra y tampoco, cren ustedes que es un problema de configuración o es simplemente que llego averiado,
Si alguien me pudiese ayudar por favor.
Muchas gracias.
 
N

noeldesevilla

Simdualero de Bronce
15 May 2013
42
6
544
#2
Que no te solicita el PIN o que no te reconoce la SIM?
Hay teléfonos que viene desactivada de fabrica la opción de solicitar el PIN cuando enciendes el móvil. En el apartado SEGURIDAD puedes ver como está configurado.
Si el tema es que no te reconoce la ninguna SIM puede que se deba a un fallo del lector de la misma.

Un saludo
 
L

loalvarez

Simdualero Junior
31 Oct 2013
3
0
231
#3
Cuando enciendo no me pide pin ni aparece nada de la tarjeta, pero sin embargo en el icono UIM toolkit, reconoce que es Ono y Roaming.
Perdona mi desconocimiento, pero en el encendido, aparece ademas de la marca el logo de China Telecom, podria darse el caso que me hallan enviado un movil no libre.
Un saludo
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 173 46,8%
  • Carga inalámbrica

    Votos: 131 35,4%
  • Carga ultra rápida

    Votos: 215 58,1%
  • 5G

    Votos: 160 43,2%
  • Al menos 3 cámaras principales

    Votos: 106 28,6%
  • Sensor TOF

    Votos: 66 17,8%
  • Lector de huellas

    Votos: 195 52,7%
  • USB tipo C

    Votos: 202 54,6%
  • Bluetooth

    Votos: 180 48,6%
  • Pantalla flexible

    Votos: 30 8,1%

Miembros conectados

  • edmb27
  • Sereneitor
  • MgoZ
  • dhino79
  • mochyfroilan
  • u236001
  • bertokno
  • manuavila
  • Josagi1976
  • _Mitrix_
  • tecnoadicto
  • nono1987
  • SIgNIFER
  • gular
  • gaseoso
  • carabute
  • Kurtz
  • Castilla_74
  • arditurri
  • tori
... y 32 más.