Quantcast

huawei C 8600, no me reconoce la Sim de Ono

L

loalvarez

Simdualero Junior
31 Oct 2013
3
0
231
#1
Hola , acabo de recibir el Huawei C8600, le he insertado la Sim y no me solicita el codigo pin, le he insertado otra y tampoco, cren ustedes que es un problema de configuración o es simplemente que llego averiado,
Si alguien me pudiese ayudar por favor.
Muchas gracias.
 
N

noeldesevilla

Simdualero de Bronce
15 May 2013
42
6
544
#2
Que no te solicita el PIN o que no te reconoce la SIM?
Hay teléfonos que viene desactivada de fabrica la opción de solicitar el PIN cuando enciendes el móvil. En el apartado SEGURIDAD puedes ver como está configurado.
Si el tema es que no te reconoce la ninguna SIM puede que se deba a un fallo del lector de la misma.

Un saludo
 
L

loalvarez

Simdualero Junior
31 Oct 2013
3
0
231
#3
Cuando enciendo no me pide pin ni aparece nada de la tarjeta, pero sin embargo en el icono UIM toolkit, reconoce que es Ono y Roaming.
Perdona mi desconocimiento, pero en el encendido, aparece ademas de la marca el logo de China Telecom, podria darse el caso que me hallan enviado un movil no libre.
Un saludo
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 123 43,6%
  • Carga inalámbrica

    Votos: 100 35,5%
  • Carga ultra rápida

    Votos: 161 57,1%
  • 5G

    Votos: 118 41,8%
  • Al menos 3 cámaras principales

    Votos: 83 29,4%
  • Sensor TOF

    Votos: 46 16,3%
  • Lector de huellas

    Votos: 157 55,7%
  • USB tipo C

    Votos: 157 55,7%
  • Bluetooth

    Votos: 142 50,4%
  • Pantalla flexible

    Votos: 20 7,1%

Miembros conectados

  • Kurtz
  • manu8101
  • perkos75
  • Escudo
  • DavidDB99
  • MatiSes
  • Marcos_Colero_Fernandez
  • Osoroondoro
  • joselinde
  • chascoberto
  • scooper
  • kik3
  • dario21
  • Fertrash
  • caam14
  • Juan89Fran
  • Zefirus Fenix
  • Eveling Sandoval
  • Kevin_Cantos23
  • Franm
... y 16 más.