huawei rio l01 no recibe ni hace llamadas

  • PROBLEMA 
  • Iniciador del tema acotxador
  • Fecha de inicio
acotxador

acotxador

Simdualero de Plata
#1
Hola.
Me a caido en mis manos un huawei rio l01 y funciona todo bien, excepto que no puede hacer ni recibir llamadas.
Cuando intento hacer una llamada, sale un mensaje diciendo desvio condicional y se corta. Cuando llamo a ese telefono se corta la llamada. Es como si estubieran desviadas todas las llamadas entrantes y salientes.
E revisado las opciones de llamada y los desvios estan desactivados paro aun asi no es posible ni llamas ni recibir llamada alguna.
Tambien e probado de usar codigos para desactivar los desvios, me los acepta y sale mensaje de desvios desactivados, pero ni asi-
Tambie e observado que, cuando intento hacer una llamada, la barra de cobertura 4g esta a tope, y cuando hago la llamada, la barra cambia a la minima cobertura, cuando se corta la llamada, vuelve el 4g. Decir tambien que no es de la operadora (Simyo) ya que e probado la, tarjeta en otro tlf y funciona perfectamente.
Alguna idea? plissss.
 
#2
Hola.
Me a caido en mis manos un huawei rio l01 y funciona todo bien, excepto que no puede hacer ni recibir llamadas.
Cuando intento hacer una llamada, sale un mensaje diciendo desvio condicional y se corta. Cuando llamo a ese telefono se corta la llamada. Es como si estubieran desviadas todas las llamadas entrantes y salientes.
E revisado las opciones de llamada y los desvios estan desactivados paro aun asi no es posible ni llamas ni recibir llamada alguna.
Tambien e probado de usar codigos para desactivar los desvios, me los acepta y sale mensaje de desvios desactivados, pero ni asi-
Tambie e observado que, cuando intento hacer una llamada, la barra de cobertura 4g esta a tope, y cuando hago la llamada, la barra cambia a la minima cobertura, cuando se corta la llamada, vuelve el 4g. Decir tambien que no es de la operadora (Simyo) ya que e probado la, tarjeta en otro tlf y funciona perfectamente.
Alguna idea? plissss.
Puede ser que esté bloqueado por IMEI?
 
androidzinho

androidzinho

Friki de la vieja escuela
VIP
12 Jul 2013
13.928
21.480
12.135
Domaio (Pontevedra)
www.movilesdualsim.com
Mi 10T Pro
#5
e comprobado el imei en una pagina de registros internacionales y sale correcto.
lo extraño es que en ese telefono con la tarjeta actual tengo conexion de datos. puedo navegar normalmente.
Has comprobado que el móvil tiene imei tecleando *#06#?
En ajustes-acerca del teléfono te sale bien la versión de banda base o te pone "desconocida"?
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 175 46,8%
  • Carga inalámbrica

    Votos: 133 35,6%
  • Carga ultra rápida

    Votos: 217 58,0%
  • 5G

    Votos: 163 43,6%
  • Al menos 3 cámaras principales

    Votos: 106 28,3%
  • Sensor TOF

    Votos: 66 17,6%
  • Lector de huellas

    Votos: 196 52,4%
  • USB tipo C

    Votos: 202 54,0%
  • Bluetooth

    Votos: 181 48,4%
  • Pantalla flexible

    Votos: 30 8,0%

Miembros conectados

  • nachiturroman
  • kembus
  • reixavi
  • jnunes855
  • Sergio Gael
  • NicolasFz
  • Sfingolipido
  • KrotPE
  • chascoberto
  • willower
  • billel
  • Uriel295
  • Fertrash
  • Banatic12
  • Pedro30
  • jlvlc95
  • laptopsrepair14
  • FranDQ
  • kikoseis
  • Valbert Vaz
... y 1 más.