Quantcast

K6000 Pro no carga encendido y se bloquea

2

21aToPe

Simdualero de Bronce
8 Feb 2012
32
2
740
#1
Tengo el k6000 Pro desde hace un mes y estaba muy contento. Desde hace una semana no carga mientras está encendido, y si lo intento se bloquea el boton de encendido y no responde para encenderlo ni apagarlo. Solo puedo reiniciarlo teniendolo pulsado durante 10 segundos. Para poder usarlo he tenido que configurarlo con el detector de huellas. Para cargarlo tengo que apagarlo. Se bloquea siempre que conecto el cargador.
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#2
Para saber si es un problema físico o de software, lo mejor es hacer un reseteo a valores de fábrica. Si después persiste el problema entonces es que algo físico no funciona y tocaría servicio técnico o cambiar de terminal en última instancia.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 102 43,8%
  • Carga inalámbrica

    Votos: 85 36,5%
  • Carga ultra rápida

    Votos: 132 56,7%
  • 5G

    Votos: 99 42,5%
  • Al menos 3 cámaras principales

    Votos: 66 28,3%
  • Sensor TOF

    Votos: 38 16,3%
  • Lector de huellas

    Votos: 130 55,8%
  • USB tipo C

    Votos: 128 54,9%
  • Bluetooth

    Votos: 122 52,4%
  • Pantalla flexible

    Votos: 17 7,3%

Miembros conectados

  • ujua
  • pepopucela
  • renefbrandan
  • aaminotti
  • camisaroja
  • mauro.ms
  • van helsing
  • BoBoGrEy
  • chascoberto
  • bentamaran01
  • ismapaan
  • mairu
  • Titenrique
  • telmabike
  • danywan
  • Martintereso
  • Fertrash
  • Zopiras
... y 2 más.