Lenovo A806 no enciende

  • Iniciador del tema xJoshuax
  • Fecha de inicio
X

xJoshuax

Simdualero de Bronce
1 Sep 2020
5
0
36
#1
Muy buenas a todos n.n

Mi problema es el siguiente:
Tengo un lenovo A806 el estaba funcionando al 100% pero empezó a reiniciarse cada cierto tiempo, Luego lo estaba usando mientras se cargaba y de pronto se apago y no quiso prender mas lo puse a cargar pero solo vibro. Después lo desarme le conecte el cargador y encendió, lo volví armar y cuando termino de armarlo seguía igual, ahora no enciende ni desarmado ni armado y si lo conecto al cargador solo vibra.

agradezco la ayuda desinteresada de todo aquel vaya a brindármela.
 
#2
Muy buenas a todos n.n

Mi problema es el siguiente:
Tengo un lenovo A806 el estaba funcionando al 100% pero empezó a reiniciarse cada cierto tiempo, Luego lo estaba usando mientras se cargaba y de pronto se apago y no quiso prender mas lo puse a cargar pero solo vibro. Después lo desarme le conecte el cargador y encendió, lo volví armar y cuando termino de armarlo seguía igual, ahora no enciende ni desarmado ni armado y si lo conecto al cargador solo vibra.

agradezco la ayuda desinteresada de todo aquel vaya a brindármela.
Me huele a problema con la batería. Me ha pasado con algunos teléfonos, que cuando la batería no carga tienen los mismo síntomas.
 
X

xJoshuax

Simdualero de Bronce
1 Sep 2020
5
0
36
#3
Me huele a problema con la batería. Me ha pasado con algunos teléfonos, que cuando la batería no carga tienen los mismo síntomas.
Gracias bro, Si era la bateria solo le limpies los contactos, pero como le hice el software ahora no me llega señal no puedo llamar o mandar mensajes :/
 
androidzinho

androidzinho

Friki de la vieja escuela
VIP
12 Jul 2013
13.913
21.460
12.135
Domaio (Pontevedra)
www.movilesdualsim.com
Mi 10T Pro
#4
androidzinho

androidzinho

Friki de la vieja escuela
VIP
12 Jul 2013
13.913
21.460
12.135
Domaio (Pontevedra)
www.movilesdualsim.com
Mi 10T Pro
#6
Bro ya hice todo lo del tuto ya tengo IMEI, Pero sigo sin señal dice sin servicio
Mira en los ajustes la parte de la banda base, igual te has cargado todo y debes recuperar la nvram completa, no solo los imeis.
 
X

xJoshuax

Simdualero de Bronce
1 Sep 2020
5
0
36
#7
Mira en los ajustes la parte de la banda base, igual te has cargado todo y debes recuperar la nvram completa, no solo los imeis.
Gracias pero no se como hacer eso, soy nuevo en esto.
 
X

xJoshuax

Simdualero de Bronce
1 Sep 2020
5
0
36
#8
Mira en los ajustes la parte de la banda base, igual te has cargado todo y debes recuperar la nvram completa, no solo los imeis.
Gracias pero no se como hacer eso, soy nuevo en esto.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 166 46,0%
  • Carga inalámbrica

    Votos: 128 35,5%
  • Carga ultra rápida

    Votos: 210 58,2%
  • 5G

    Votos: 154 42,7%
  • Al menos 3 cámaras principales

    Votos: 102 28,3%
  • Sensor TOF

    Votos: 62 17,2%
  • Lector de huellas

    Votos: 190 52,6%
  • USB tipo C

    Votos: 196 54,3%
  • Bluetooth

    Votos: 176 48,8%
  • Pantalla flexible

    Votos: 26 7,2%

Miembros conectados

  • cjsegninir
  • Samuel Pineda
  • Sfingolipido
  • hgdario
  • jarrijausen
  • Escudo
  • Fertrash
  • alexiscalcano
  • pal.emf
  • MgoZ
  • NastroAzzurro
  • 38super
  • abjmr
  • PKV69
  • strixgoi
  • xlenovo
  • jalcupin01
  • Flecks
  • carabute
  • manolett
... y 17 más.