Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA mi blu 5.5s d630u tiene problemas de nand

Tema en 'Blu' iniciado por juan loyo, 15 Oct 2016.

  1. juan loyo

    juan loyo Simdualero de Bronce

      15 Oct 2016
      Calificaciones:
      +0
    • 0Jos0

      0Jos0 Ya es de día? Super Moderador

        8 Jul 2014
        Calificaciones:
        +12.986
      • RAMI70

        RAMI70 Que bonito es estar loco y andar suelto. Colaborador

          13 Ago 2016
          Calificaciones:
          +5.221
          Hola @juan loyo@juan loyo y que error te da?
          Fue haciendo un flash?
          Específica para ver si de se puede ayudar.
           
        • juan loyo

          juan loyo Simdualero de Bronce

            15 Oct 2016
            Calificaciones:
            +0
            Fue haciendo un flash y por equivocación introduje la rom equivocada
             
          • RAMI70

            RAMI70 Que bonito es estar loco y andar suelto. Colaborador

              13 Ago 2016
              Calificaciones:
              +5.221
              @juan loyo@juan loyo y ya probaste con la rom que te dijo 0jos0,cuando hiciste el flash recuerdas si desmarcaste el preloader, si lo hiciste prueba con la rom que te puso el amigo y siempre desmarcando el preloader.
               
            Verificación:
            Borrador guardado Borrador eliminado