muy buenas a todos

M

Mia_Wallace

Simdualero de Bronce
20 Oct 2016
8
2
140
#1
Hola, hace poco que he comprado dos móviles thl t7 y de momento iban bastante bien salvo un par de detalles, pero he entrado a este foro buscando ayuda porque de pronto ambos terminales parecen estar infectados por un virus.
Abriré un hilo para explicar el problema y ver que soluciones habrá.
Saludos cordiales a todos y gracias de antemano, porque se que aquí resolveré mis dudas.
 
Frankvirogo

Frankvirogo

Merodeador
Moderador
Cocinero
Máx. Posteador del Mes
10 May 2015
29.207
25.273
19.486
Vzla
Blu Neo 4.5
#2
Hola @Mia_Wallace , bienvenid@ a esta comunidad, nos complace contarte entre nosotros, aqui encontraras solución a muchos de los problemas presentados por los moviles. Entra acá y abre el hilo exponiendo tu caso. THL T7 MT6753 . Gracias por registrarte.

Saludos.
 
M

Mia_Wallace

Simdualero de Bronce
20 Oct 2016
8
2
140
#3
Hola @Mia_Wallace , bienvenid@ a esta comunidad, nos complace contarte entre nosotros, aqui encontraras solución a muchos de los problemas presentados por los moviles. Entra acá y abre el hilo exponiendo tu caso. THL T7 MT6753 . Gracias por registrarte.

Saludos.
Gracias por recibirme. Ya abrí el hilo y también he visto otro que tiene pinta de ser similar, revisaré bien.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • nono1987
  • cjsegninir
  • Urriello
  • xelasoroma
  • eddiex
  • nettle
  • Luis1980
  • saitamegroj
  • eucaristia
  • vilamin
  • Jochob
  • trasmayo
  • trixi3
  • DjVaLiEnTe
  • Melkor81
  • Trapesa
  • Pantunes
  • solsticio
  • bovirtual
  • Albein
... y 86 más.