Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Necesito reiniciar para activar el bluetooth

Tema en 'Lenovo A850 MTK6582M' iniciado por brunomalone, 29 Jul 2015.

  1. brunomalone

    brunomalone Simdualero de Bronce

      5 May 2013
      Calificaciones:
      +5
      Tengo la rom de linerty 05.01.2014 con la que estoy muy contento, pero desde hace unos días, no sé por qué, a veces no me deja activar el bluetooth a no ser que antes reinicie el teléfono. ¿A alguien más le ocurre esto?¿Sabéis por qué puede ser?¿Se corregirá dejándolo de fábrica?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Un saludo y gracias.
       
    • MANOWARACERO

      MANOWARACERO Aquello que no nos mata, nos hace más fuertes Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      27 Mar 2013
      CANTABRIA
      Calificaciones:
      +21.401
      Posiblemente dejándolo a fábrica se solucione, pero prueba primero a borrar los datos y cache de la aplicación Bluetooth. Esto lo puedes hacer en AJUSTES - APLICACIONES - TODAS y buscar la aplicación o aplicaciones relacionadas con Bluetooth.
       
    • arisma

      arisma Simdualero de Diamante

      • Veteran@
      26 Sep 2013
      Calificaciones:
      +233
      Me imagino que sí.

      A mí en ocasiones lo activo se conecta al coche y se desconecta después de unos minutos y ya hasta que no reinicie nada.

      Antes no lo hacía y parece que el bt funciona bien cuando se conecta, así que daremos por hecho que funciona

      Enviado desde mi A850 usando Tapatalk 2
       
    • brunomalone

      brunomalone Simdualero de Bronce

        5 May 2013
        Calificaciones:
        +5
        Gracias a los dos. Al final no valió con borrar datos, pero he hecho el reset a fábrica y ya va bien. Además se ha solucionado otro problemilla, que el botón de encendido tardaba en responder cuando "despertaba" el teléfono.
         
      • arisma

        arisma Simdualero de Diamante

        • Veteran@
        26 Sep 2013
        Calificaciones:
        +233
        En esas estoy yo, pero me da pereza hacer la restauración de fábrica jeje

        Enviado desde mi A850 usando Tapatalk 2
         
      Verificación:
      Borrador guardado Borrador eliminado