PROBLEMA No conecta wifi

A

Anvielita

Buen día!

Bueno, tengo un tremendo problema con el equipo porque conecta la señal pero se queda en color "gris" y no en "azul" como cuando está realmente conectado, es como si estuviera faltando un paso para que logre conectarse, no sé qué le habré hecho.. me ayudan?

Gracias.
Ana Victoria.
 
cejd

cejd

Prestador de ayuda, lo que se, lo comparto.
Platino
Pa ra solucionarlo, debes ser root y con un explorador como Root Explorer, busca en system/etc y busca el archivo host lo abres y borra su contenido, dejando sólo al primera línea, "127.0.0.1 localhost" lo guardas y problema solucionado. No mtemas si algo te llega a fallar el RootExplorer te guarda un archivo host.old que es el que tenías antes de modificarlo.
 
A

aldogar74

Diamante
Cocinero
Sino te funciona lo del compañero, prueba lo siguiente.
Entra en ajustes>wifi y borra la red a la que te quieres conectar. Luego te intentas conectar y pones el usuario y la claver. Hay veces que si cambia la configuración del wifi pasa eso.
Un saludo y suerte.
 
cejd

cejd

Prestador de ayuda, lo que se, lo comparto.
Platino
Si reseteas el router y no lo sabes volver a setear, te vas a encontrar en problemas para vover a hacerlo.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 187 45,7%
  • Carga inalámbrica

    Votos: 143 35,0%
  • Carga ultra rápida

    Votos: 238 58,2%
  • 5G

    Votos: 179 43,8%
  • Al menos 3 cámaras principales

    Votos: 117 28,6%
  • Sensor TOF

    Votos: 73 17,8%
  • Lector de huellas

    Votos: 214 52,3%
  • USB tipo C

    Votos: 221 54,0%
  • Bluetooth

    Votos: 196 47,9%
  • Pantalla flexible

    Votos: 36 8,8%

Miembros conectados

  • birrafria
  • segnini
  • 666 Rojo
  • Tualoucura
  • debiu
  • Retube
  • menguelez
  • jelcojal
  • TONIbcn
  • franjhv
  • eumealto
  • arrobar
  • Maceo
  • tomajaca
  • gasalb
  • onton
  • kikoseis
  • mrejas
  • Fertrash
  • kurrante
... y 14 más.
Arriba