Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA No puedo instalar Apps - Problema espacio

Tema en 'THL W100 MTK6589' iniciado por nosebleed, 12 Sep 2015.

Tags:
  1. nosebleed

    nosebleed Simdualero de Bronce

      3 Nov 2012
      Calificaciones:
      +0
      Hola,
      No estoy seguro que esta sea la sección adecuada para este problema, pero como es un problema general sobre la instalación de Apps, lo pongo aquí.

      Tengo un THL W100 (MT6589) y aunque parece que tengo espacio tanto en la SD (8GB libres de 32) como en la memoria del telefono (1.78GB de 2), parece que todas las Apps se instalan en la "Memoria Interna". Y ahora cuando intento bajarme (o actualizar) una App desde el Play Store, cada vez me sale el irritante mensajito ese de "No hay suficiente espacio".

      Ya he quitado todas las Apps que no utilizo para librar el movil, pero ni así. Es más, si por ejemplo ahora elimino una App de 10Mb, e intento instalar una de 5Mb, tampoco me deja!

      Os dejo aqui unos pantallazos para que podáis ver el estatus de la memoria del movil y se aceptan sugerencias sobre como resolver este problema..
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias de antemano a todos los que quieran ayudar!

      s2.subirimagenes.com_imagen_previo_thump_9464638screenshot2015091210.

      s2.subirimagenes.com_imagen_previo_thump_9464639screenshot2015091211.

      s2.subirimagenes.com_imagen_previo_thump_9464640screenshot2015091211.

      s2.subirimagenes.com_imagen_previo_thump_9464641screenshot2015091211.
       
    • aldogar74

      aldogar74 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      18 Feb 2012
      Calificaciones:
      +23.006
      Efectivamente aquí no es el sitio. Luego te lo nuevo a su sitio. Yo intentaría flashear la rom stock con ft

      Enviado desde mi X600 mediante Tapatalk
       
    • nosebleed

      nosebleed Simdualero de Bronce

        3 Nov 2012
        Calificaciones:
        +0
        Gracias.
        Entonces me confirmas que no es normal??

        Una nota: este movil lo tuve que devolver a China para que me lo repararan (se apagó de golpe), y realmente no sé que le hicieron allí. Por el resto funciona bien, pero creo que ya lo han flasheado ellos. Cómo puedo averiguarlo?
         
      Verificación:
      Borrador guardado Borrador eliminado