Perdida de cobertura sim

Zazpi

Simdualero de Bronce
24 Ene 2013
13
0
#1
Hola a todos, hace una semana que tengo el JIAYU G2, doble nucleo con 1GB de RAM y hay veces que sin motivo se queda sin cobertura y me pide el codigo PIN de la SIM. No se el motivo pero el caso es que a veces sucede. He trasteado en la configuracion del telefono y no encuentro nada. Os ha pasado a alguien lo mismo? Como lo habeis solucionado?
 

Zazpi

Simdualero de Bronce
24 Ene 2013
13
0
#3
Había leído ese post, pero no estoy seguro si es eso lo que le ocurre, ya que no se exactamente cuando pierde la cobertura. Ayer sin ir más lejos, lo llevaba en el maillot de la bici y al llegar a casa vi que me pedía la contraseña de la SIM, no se si se debe a que pasé por una zona de escasa cobertura y se quedó así o fue otra causa, como por ejemplo un movimiento brusco en la bicicleta.
 

PrOeThO

Simdualero de Oro
3 Ene 2013
127
0
Noroeste
Móvil
Futuro Jiayu G2
#4
Viendo que no es el problema normal de cobertura... va y viene pero solo eso, la cobertura.
Y hablando desde la total ignorancia, podria ser que la tarjeta no quede bien sujeta y que con algun bache se reinicie?(de hay lo de pedir PIN)
Y por probar... meter la tarjeta en la otra ranura, a ver si te hace lo mismo.
Un Saludo.
 

Zazpi

Simdualero de Bronce
24 Ene 2013
13
0
#5
La tarjeta está insertada en la ranura "W" que es la que, según lo que he leído, corresponde a tarjeta de datos. Entiendo que en la ranura "G" también me funcionarían los datos? 3G, etc
 

PrOeThO

Simdualero de Oro
3 Ene 2013
127
0
Noroeste
Móvil
Futuro Jiayu G2
#6
Si no me equivoco, en la otra ranura "G" tambien puedes andar con datos, pero las velocidades que se consiguen no son muy rapidas, si algun experto lo confirma...
Decia lo de cambiar la tarjeta a la otra ranura mas que nada para ir descartando fallos, o ver de donde puede venir esas perdidas de sim
 

taket

Platino
2 Ene 2013
365
3
Móvil
Jiayu G2 6577 1Gb
#7
Nasss

Pues no @Zazpi, la ranura W corresponde a wcdma (3G) y la G a gprs (2G). Datos tendrías en las 2 ranuras pero la velocidad cambiaría, la cuestión es comprobar si es fallo del conector en una ranura o en la otra.

Un saludo

TaKeT

P.D.: joe @PrOeThO parece que andamos sincronizados, segundo post que respondo justo a la vez que tu jejejejeje
 
Última edición por un moderador:

kmax

Simdualero de Bronce
5 Mar 2013
43
0
#9
Muy buenas, a mi me pasa lo mismo con el mio, unas cuantas veces al dia coge y es como si perdiera el contacto la sim y me pide el pin. Por cierto no habras conseguido solucionarlo no?? Es que me tiene todo mosca y si le pongo un papel para que haga mas contacto lo unico que consigo es que este un dia o asi sin que lo haga, pero despues vuelve, supongo que se da de si y paso de ponerle mas haber si me lo voy a cargar.
Ademas busco por los foros y solo veo problemas con perdida de cobertura de datos, lo cual no me pasa, en ese sentido va perfecto, hasta que pide el pin claro, jeje.