Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Perdido botón UMI de acceso a las aplicaciones

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por tremendo27, 9 Feb 2013.

Tags:
  1. tremendo27

    tremendo27 Simdualero Junior

      9 Feb 2013
      Calificaciones:
      +0
      Ante todo muchas gracias por leerme y ayudarme. Por error he borrado el "botón" que pone UMI y da acceso a todas las aplicaciones. ¿Cómo puedo recuperarlo? ¿Que podría poner para tener acceso a todas las aplicaciones? No soy ningún experto de esto así que agradecería una explicación no demasiado técnica.
      Gracias.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • bronchud

      bronchud Simdualero de Platino

        19 Dic 2012
        Valencia
        Calificaciones:
        +4
        Última edición por un moderador: 24 Mar 2017
      • CHANCLAS

        CHANCLAS Simdualero de Oro

          28 Oct 2012
          Calificaciones:
          +2
        • tremendo27

          tremendo27 Simdualero Junior

            9 Feb 2013
            Calificaciones:
            +0
            Última edición por un moderador: 24 Mar 2017
          • bronchud

            bronchud Simdualero de Platino

              19 Dic 2012
              Valencia
              Calificaciones:
              +4
              De nada para eso estamos jejej aunque sin que sepa a mal, buscando un poquito y leyendo casi casi se encuentra todo jejejeje
               
            Verificación:
            Borrador guardado Borrador eliminado