Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema activacion de servicios en accesabilidad

Tema en 'ZTE v987 MTK6589' iniciado por ariverave, 16 Abr 2016.

  1. ariverave

    ariverave Simdualero de Bronce

      13
      4
      23 Ago 2014
      VENEZUELA
      Buenas, cuando trato de activar cualquier servicio, por ejemplo clean master, me da el mensaje de recopilacion de datos...., cuando le doy aceptar, se ve como activo el servicio, pero cuando vuelvo a entrar se encuentra apagado nuevamente
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      12.358
      12.714
      17 Feb 2014
      Cerca de Barcelona
      Hola @ariverave@ariverave , has probado a borrar caché y datos de las aplicaciones que te dan problemas? Quizás deberías borrar caché desde el recovery.
      Nos cuentas.
      Saludos
       
    • ariverave

      ariverave Simdualero de Bronce

        13
        4
        23 Ago 2014
        VENEZUELA
        hola, gracias @margal.r@margal.r , no he probado eso, pero conseguí una forma de que se mantengan activos, entro en servicios lo pongo activo e inmediatamente re inicializo el teléfono y queda activo el servicio.....

         
        • Me Gusta Me Gusta x 1
        Verificación:
        Borrador guardado Borrador eliminado