Problema Altavoz

Furgen

Furgen

Simdualero de Bronce
24 Mar 2014
13
1
318
Torrente, Valenciana, Spain
#1
Hace un tiempo el altavoz de cuando suena el telefono , o cuando escuchas algun video . Vamos no con el que escuchas al hablar por telf , empezo a escucharse como cascado. Y despues de un tiempo mas ya apenas se escuchaba.


Asi que compre unos altavoces para este movil, 3 en total. y cuando abri el telefono me di ceutna que el altavoz tenia algo raro. Tenia como ralladura de metal pegado a el , asi que me limite a limpiarlo bien y a funcionar.

Supongo que algun dia lo dejaria en algun sitio con restos de metal y se pegarian al altavoz, aunque hay como un pequeño rejilla delante del altavoz.

Por si a algien mas le pasa hay lo dejo . y si alguien necesita algun altavoz que lo diga :wink:.
 
G

gcuad

Simdualero de Bronce
18 Jul 2014
37
5
488
58
Valencia
Ulefone U9592
#2
Gracias por la información.

Ahora otra cosa, tú que ya has actualizado el firmware, si presionas sobre el fondo, para cambiarlo y vas a home screen--->Fondos animados--->MAGE Money Plant 2. ( verás una planta que tiene vida y se mueve al mover el movil) parece real, es uno de los gadgets junto con los 2 videos time-lapse o stop-motion.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • reixavi
  • mitoasturiano
  • serti
  • sengui1
  • Merkuno
  • blanchboy
  • csr
  • crc2
  • Retube
  • FraN1989
  • Burfo
  • isole42
  • ujua
  • canivi
  • Gaho54
  • nono1987
  • qbanito77
  • osqhar
  • rayul1970
  • topixavi
... y 77 más.