Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema audios WhatsApp

Tema en 'Meizu M2 MTK6735' iniciado por mimosapa, 4 Ene 2016.

  1. mimosapa

    mimosapa Simdualero de Platino

      1 Sep 2015
      Valencia
      Calificaciones:
      +72
      Buenos dias. Primero agradecer a todos la cantidad de informacion que se comparte aqui. Gracias a ella he conseguido poner en marcha este telefono y si mi pregunta ya esta contestada, pido disculpas, pero no la he encontrado.
      Mi problema es que en el WhatsApp, no puedo mandar audios. Todo lo demas va sin problemas, pero aprieto el micro para hablar, empieza a grabar, sale el letrero de apriete para grabar y suelte para enviar, pero cuando suelto no hace nada.
      El telefono lo compre para mi hija adolescente y imaginaros el uso que hacen de este recurso.
      Si alguien puede ayudarme le estaria muy agradecido.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Un saludo y feliz año para todos.
       
    • kero73

      kero73 Simdualero de Plata

        3 Jun 2014
        Calificaciones:
        +18
        Tienes google voice instalado?
         
      • Sesjos

        Sesjos Simdualero de Bronce

          21 Sep 2015
          Calificaciones:
          +14
          Hola, por casualidad has desistalado alguna aplicación China que trae el teléfono, hay una que es un micrófono que si la has congelado, borrado, etc no te va a funcionar los whatsapp
           
        • mimosapa

          mimosapa Simdualero de Platino

            1 Sep 2015
            Valencia
            Calificaciones:
            +72
            Pues no estoy seguro. Se que elimine algunas, pero la del micro no. Esa esta aun en el telefono. Mañana lo comprobarre por si acaso.

            Gracias.
            --- Comentario doble fusionado, 4 Ene 2016 ---
            Pues creo que no. Aunque instale el google service, pero no me suena. Mañana lo comprobare tambien.

            Gracias.
             
          • erderbi

            erderbi Simdualero de Plata

              12 Oct 2015
              Malaga
              Calificaciones:
              +85
              A que le has dado los permisos?
               
            • KENSEI

              KENSEI "Estado en reparación por falta de imaginación." Colaborador

                11 Feb 2014
                Pamplona - Navarra
                Calificaciones:
                +2.148
                @mimosapa@mimosapa Entra en el WhatsApp en una conversación, aprieta el micro del teclado y te saldrá google, en el lado izquierdo te sale un icono picha en él y te llevara a opciones, mira que tengas puesto salida de voz si, ya que puede que tengas puesto no.
                Luego haces la prueba en el micro de escribir a ver si le graba.
                 
              • mimosapa

                mimosapa Simdualero de Platino

                  1 Sep 2015
                  Valencia
                  Calificaciones:
                  +72
                  Creo que a todo lo que necesitaba. De hecho el resto de app me funcionan perfectamente.
                   
                • mimosapa

                  mimosapa Simdualero de Platino

                    1 Sep 2015
                    Valencia
                    Calificaciones:
                    +72
                    Mañana hare la prueba, ahora no tengo el telefono aqui.

                    Gracias.
                     
                  • mimosapa

                    mimosapa Simdualero de Platino

                      1 Sep 2015
                      Valencia
                      Calificaciones:
                      +72
                      Bueno, al final se ha solucionado, pero por otra via. No se que hizo mi hija al tlf que se quedo bloqueado en la pantalla de inicio. Me pedia el pin y no pasaba de ahi. He tenido que hacerle un hard reset y volver a instalar todo. Mira por donde en esta instalacion, todo perfecto a la primera.

                      Gracias por la ayuda.
                       
                      • Me Gusta Me Gusta x 1
                      Verificación:
                      Borrador guardado Borrador eliminado