Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA problema con la cobertura

Tema en 'Jiayu S3 MTK6752' iniciado por Dasemi, 14 Jun 2016.

  1. Dasemi

    Dasemi Simdualero de Plata

      20 Ene 2015
      Calificaciones:
      +19
      Buenas compañeros, ayer tuve que abrir mi s3 para ajustar los altavoces porque no hacian contacto correctamente, lo hice todo bien y al cerrar el movil, noto que donde normalmente tenia 4 rayas o la cobertura completa, tenia solo 1 y de vez en cuanto se iba la cobertura, supuse que se habria movido el cable de la antena y lo volvi a colocar soltandolo de su conexion y volviendo a conectarlo ademas de colocando el cable sin que este aprisionado, y nada sigue igual o peor, me he cerciorado de que la conexion de la antena este bien poniendola varias veces en su sitio, pero no hay manera de que vuelva como estaba anteriormente, ¿alguien podria echarme una mano? muchas gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • SIgNIFER

      SIgNIFER Moderador

      • Cocinero Android
      • NAT
      27 May 2015
      Calificaciones:
      +9.098
      Todo parece indicar algún problema con la antena, como tu supones. Ahora deberías probar otra Rom parapara ver si te ocurre lo mismo.

      Saludos
       
    Verificación:
    Borrador guardado Borrador eliminado