Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con la wifi

Tema en 'W007' iniciado por xirilo, 3 Dic 2012.

  1. xirilo

    xirilo Simdualero de Plata

      16 Jul 2012
      Calificaciones:
      +1
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Si tienes buena señal no deberia desconectarse,yo probaria con otro telefono para poder descartar que sea el problema el telefono o el wifi.
       
    • Edergarcia

      Edergarcia Simdualero de Bronce

        30 Nov 2012
        Calificaciones:
        +0
        Este móvil recibe la señal wifi muy débil. Tienes que estar muy cerca del router para navegar sin dificultades.
         
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        Pues si la señal wifi del telefono es debil...no queda otra que arimarse al router.
         
      • xirilo

        xirilo Simdualero de Plata

          16 Jul 2012
          Calificaciones:
          +1
          gracias
           
        • oyama87

          oyama87 Simdualero Junior

            9 Dic 2012
            Calificaciones:
            +0
            Hola a todos.
            Mi problema con la WIFI es que al activarla se me queda el telefono colgado y al reiniciarlo tambien se queda en la pantalla android, la unica solucion es resetearlo de fabrica, ¿tendreis alguna solucion?. os lo agradeceria puesto que no puedo cambiar de telefono, y cada vez que se me activa, otra vez a descargar todo y configurar el telefono.

            Salu2.
            OYAMA
             
          Verificación:
          Borrador guardado Borrador eliminado