Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con n8000

Tema en 'N8000' iniciado por MEGANNE, 2 Ene 2013.

  1. MEGANNE

    MEGANNE Simdualero de Platino

    • Veteran@
    24 May 2011
    Calificaciones:
    +2
    Hola a todos compañeros llevo tiempo son meterme ya que tengo el note 2 y ya no cojo el n8000, a lo que iba lo queria vender pero el chaval me dijo que el movil iba muy bien pero que cuand llama no se le escucha a la otra persona me lo devuelve y veo después de unas comprobaciones de que el micro esta roto, lo he restablecido a los valores de fábrica y sigue igual pero le pones los auriculares y el micro de los auriculares con ese si se escucha, que puedo hacer? Hecharme una mano un saludo
    Doogee Mix Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

    Enviado desde mi GT-N7100 usando Tapatalk 2
     
  2. MEGANNE

    MEGANNE Simdualero de Platino

    • Veteran@
    24 May 2011
    Calificaciones:
    +2
    Ayudarme por favor

    Enviado desde mi GT-N7100 usando Tapatalk 2
     
  3. MEGANNE

    MEGANNE Simdualero de Platino

    • Veteran@
    24 May 2011
    Calificaciones:
    +2
    Alguien me puede ayudar con este problema?

    Enviado desde mi GT-N7100 usando Tapatalk 2
     
  4. Birdman

    Birdman Simdualero de Platino

    • Veteran@
    31 Dic 2012
    Sevilla
    Calificaciones:
    +393
    Hola, podria ser porque no llega bien la señal de la antena de telefono, podrias solucionarlo poniendo un papelito de aluminio en la zona de la antena y mejorarias la señal del wifi, gps y radio si lo haces correctamente, lo vi hace tiempo por aqui en el foro, yo lo probe en mi Bluebo 9300 y mejoro un poco el wifi :smile:
     
  5. toniki

    toniki Simdualero de Oro

      9 Jun 2011
      Calificaciones:
      +0
      por lo que cuentas los auriculares funcionan pero no el micro, que son cosas distintas. funcionaba antes de que se lo dieras? a ver si es una avería física del propio micro
       
    Verificación:
    Borrador guardado Borrador eliminado