Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema de comprobación cuenta google.. Lenovo K50 t3s

Tema en 'Lenovo K3 Note MT6752' iniciado por Felipe Lopez L, 4 Sep 2016.

  1. Felipe Lopez L

    Felipe Lopez L Simdualero de Bronce

      5
      0
      12 Ago 2016
      Hola Dualsimeros, Acabo de flashear mi Lenovo k50 t3s y le he instalado la versión S424 VISNU LIMONADA, cuando inicio por primera vez me dice que el dispositivo se restableció y para continuar me pide acceder con una cuenta de google "que ya se haya sincronizado en este dispositivo" ingreso correo y clave correctamente (como mil veces) y me arroja un mensaje, "accede con una de las cuentas del propietario del dispositivo" que mierda??? y ahí se queda y no me deja seguir con la puta configuración...ayuda por favor
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      falla.
       
    • KENSEI

      KENSEI "Estado en reparación por falta de imaginación." VIP+

      • Veteran@
      4.090
      1.415
      11 Feb 2014
      Pamplona - Navarra
      Intenta otra versión a ver que te pasa, y si no tienes problemas con ella vuelve a flashear esta versión, puede que haya algún fichero que se haya instalado mal, si persiste ese fallo en algún fichero de esta Rom que quieres instalar haya quedado mal barrado google.
       
      • Útil Útil x 1
      • Felipe Lopez L

        Felipe Lopez L Simdualero de Bronce

          5
          0
          12 Ago 2016
          Hola KENSEI, como bien has recomendado, cambie la ROM a la AOSP_LEMONADE_V6, anda bien pero tiene un pequeño detalle.. no anda el micrófono, es decir, llamo a otro móvil (un SG J7) y en el K50 se escucha la llamada pero en el J7 no me escuchan.. el microfono del K50 esta con falla, o es problema de driver, o es ajuste de volumen de micrófono... la verdad no lo se por que ya intente desde modo ingeniero y no se que pasa.. favor ayuda o consejo, si no se puede llamar el teléfono quedará en un cajón como una mala compra.
           
        • KENSEI

          KENSEI "Estado en reparación por falta de imaginación." VIP+

          • Veteran@
          4.090
          1.415
          11 Feb 2014
          Pamplona - Navarra
          Hola, como no estoy en casa no te puedo pasar enlace, entra al foro Leagoo Elite 5 y ahí tengo un aporte, como subir volumen, tienes con detalle y demás, por echar un ojo no pierdes nada.
          Un saludo.

          Enviado desde mi Elite 5 mediante Tapatalk
           
          Última edición: 5 Sep 2016
          • Me Gusta Me Gusta x 1
          • Felipe Lopez L

            Felipe Lopez L Simdualero de Bronce

              5
              0
              12 Ago 2016
              Hola, hice todo y nada... si puedo llamar con el K50 y escucho al otro, pero no me escuchan a mi.... ajuste los niveles para "MIC" y nada... no se trata de liberación de móvil o si? intente liberarlo pero la pestaña de "simme lock" esta desactivada y no la puedo pinchar
               
            • KENSEI

              KENSEI "Estado en reparación por falta de imaginación." VIP+

              • Veteran@
              4.090
              1.415
              11 Feb 2014
              Pamplona - Navarra
              Entonces tendrás que hacer ser root, para ver si te funciona. El problema ahora puede ser ese, que no te lo activa los parámetros.

              Enviado desde mi Elite 5 mediante Tapatalk
               
            • Felipe Lopez L

              Felipe Lopez L Simdualero de Bronce

                5
                0
                12 Ago 2016
                Nada compañero... ya estoy de #root, gestione los cambios, reinicie y nada, ahora estoy pensando seriamente que el micrófono esta malo, mal soldado la placa o simplemente defectuoso, lo compre nuevo hace 1 semana y ha sido un fiasco de movil... no se me ocurre nada mas.
                 
              • KENSEI

                KENSEI "Estado en reparación por falta de imaginación." VIP+

                • Veteran@
                4.090
                1.415
                11 Feb 2014
                Pamplona - Navarra
                Eso ahora ya se puede deducir, así que a tirar de garantía, poniendo nuevamente la Rom que llevaba.
                Una pena, probar mil cosas para no devolverlo y al final tenerlo que hacer.

                Enviado desde mi Elite 5 mediante Tapatalk
                 
              Verificación:
              Borrador guardado Borrador eliminado