Problema Google Play esperando Red en Teléfonos Meizu

camonbeibi

camonbeibi

Platino
#1
Voy a contar mi caso para el que lo necesite y que solucioné con la ayuda de un compañero después de dar cien mil vueltas. Las descargas de la Google Play solo me iban por WiFi. Desinstalé, Borré cuenta,downgrade de la apk, y nada... hasta que me dijeron que el asunto estaba en la app de descargas de Flyme. Al abrir la app de descargas, la que tiene la fecha, hay que irse a los tres puntitos y desactivar descargas solo por wlan.. Y listo
 
tigreydragon

tigreydragon

Simdualero de Oro
5 Abr 2013
222
41
695
Madrid
#2
Voy a contar mi caso para el que lo necesite y que solucioné con la ayuda de un compañero después de dar cien mil vueltas. Las descargas de la Google Play solo me iban por WiFi. Desinstalé, Borré cuenta,downgrade de la apk, y nada... hasta que me dijeron que el asunto estaba en la app de descargas de Flyme. Al abrir la app de descargas, la que tiene la fecha, hay que irse a los tres puntitos y desactivar descargas solo por wlan.. Y listo
A mi me funcionó a la primera en un Meizu MX4. Menos mal. Me estaba volviendo loco. Muchas gracias. Saludos
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • adolfo ramirez
  • dante1173
  • Amadeus
  • Pebbless1986
  • Martintereso
  • tutut
  • barenaked
  • Piltrafa
  • saitamegroj
  • barcinaucero17
  • FraN1989
  • Benderlopez
  • Alemrojo
  • eduardo.rdz94
  • rajib
  • pelelademadera
  • JuanCarlos82