Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema reg 3g vodafone españa en clon galaxy s3

Tema en 'Móviles chinos MT6575' iniciado por gex, 26 Nov 2012.

Tags:
  1. gex

    gex Simdualero Junior

      30 Sep 2012
      Calificaciones:
      +0
      Hola a todos necesito ayuda con un clon del galaxy s3 que adquiri en Aliexpress, Perfect Version: 4.8 inch Amoled . Micro simcard 1/1 thinnest S3 I9300 dual core 1.4GHZ, Android 4.0, Enlace roto eliminado, lo recibi el pasado viernes y funcion todo bien menos la red 3g de Vodafone que la reconoce pero no funciona, necesitaria ayuda.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Muchas gracias
       
      Última edición por un moderador: 9 Jul 2016
    • dosri

      dosri Simdualero de Diamante

      • Veteran@
      11 Oct 2010
      Oviedo
      Calificaciones:
      +16
      Hola @gex, aquí hay algo que no cuadra, en las características pone que monta un MTK6575 y este procesador no es dual core, estos chinos son unos listos, viendo que esto es mentira ya dudo de que tenga 1.4 GHz, lo mas comun es 1 GHz, mejor le metes el antutu o alguna apk similar que te haga una exploración del hardware para saber exactamente que trae.
      Aunque montase el MTK6575 no veo el problema para que no funcione en 3G, pueden ocurrir alguna de estas circunstancias:
      -Que solo funcione en 3G una de las ranuras SIM y lo tengas en la incorrecta.
      -Quizás en la configuración de datos lo tengas en GPRS, la APN seguro que esta bien configurada pues de no ser así tampoco te funcionaría en 2G.
      -¿Estas seguro de que no va en 3G? te lo digo porque Android ICS no indica en el display el tipo de conexión establecida, ya sabes a que refiero (G, H etc).
      Puedes probar desactivando el Fast dormancy, quizas para tu problema no sirva pero en todo caso fíjate si mejora la cobertura, lo configuras del siguiente modo:
      -Vas al teléfono y tecleas el siguiente codigo * # * # 3646633 # * # * entrarás en modo ingeniero.
      -Pulsamos la opción GPRS y dentro le damos a la opcion Config SCRI/FD.
      -Dentro de la anterior selecionamos Turn Off y Ok, despues de esto reiniciamos.

      Espero tu contestación.
       
      Última edición por un moderador: 30 Dic 2013
    • phunkdamental

      phunkdamental Simdualero Junior

        25 Abr 2013
        Calificaciones:
        +0
        hola buenas, soy nuevo en el foro.
        a mi me pasa lo mismo que nuestro compañero gex, habéis solucionado el problema?
        he utilizado una tarjeta Movistar y me funciona, pero Vodafone no.
        muchas gracias
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        1 Oct 2012
        Madrid, Spain
        Calificaciones:
        +47.336
        Hola como veo que te acabas de registrar te comento que existe un hilo de Presentaciones como en todos los foros para que te des una vuelta por alli y te puedan conocer en el foro. simba2. https://www.movilesdualsim.com/foros/Presentaciones.81
         
        Última edición por un moderador: 25 Mar 2017
      • Israel Manzanarez Herrera

        Israel Manzanarez Herrera Simdualero de Bronce

          25 May 2013
          Calificaciones:
          +0
          hola amigo segui los pasos pero sigue igual tengo el mismo problema no sabes si ai otro modo o como arreglarlo?
           
        Verificación:
        Borrador guardado Borrador eliminado