Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas con video en Umi Cross

Tema en 'Umi Cross C1 MTK6589T' iniciado por fjaaxx, 18 Feb 2014.

  1. fjaaxx

    fjaaxx Simdualero de Plata

      10 Ene 2014
      Calificaciones:
      +5
      @BreixoBreixo tengo un UMI cross c1 cuando meto un vídeo a través de bluetooth todo va perfecto y lo puedo ver en la carpeta de galería pero al introducir 15 vídeos al rato desaparecen unos pocos, me meto en la tarjeta sd y veo que están allí pero no los puedo ver por galería; los he copiado en la sd interna del teléfono pero sigo sin poder ver los demás vídeos. que es lo que ocurre me lo podrías decir.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Breixo

      Breixo Administrador

        12 May 2010
        Cangas do Morrazo
        Calificaciones:
        +31.725
        Hola @fjaaxxfjaaxx
        ni idea porque no tengo este móvil. He movido tu mensaje a un nuevo hilo, a ver si aquí te pueden ayudar.
        Saludos!
         
        Última edición por un moderador: 18 Feb 2014
        • Gracias Gracias x 1
        • fjaaxx

          fjaaxx Simdualero de Plata

            10 Ene 2014
            Calificaciones:
            +5
          Verificación:
          Borrador guardado Borrador eliminado