Quantcast

problemas wifi

hermitany

hermitany

Simdualero de Oro
12 Oct 2016
159
28
655
LLeida
blackview 6000
#1
hola buenas tengo un problema con mi terminal,se conecta y desconecta de wifi continuamente,a los demás terminales no les ocurre.alguien a tenido o sabe como resolver el problema?
gracias.
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#2
Hay que saber si los otros terminales son del mismo modelo? Si cuando se desconecta entras a Wifi y cual es el primero que te sale? Hay compañías que ahora dan el servicio por ejemplo en el mío _AUTO_ONOWIFI, que hace esto !! desconectar el Wifi del Router si es de la misma compañía.
Controla al conectarlo que MAC te pone y luego cuando se desconecta y vuelves a conectar vuelve a mirar que MAC te sale.
También puede que falle el IPv4 o IPv6 según como tengas configurado el Router y el móvil, @hermitany
 
hermitany

hermitany

Simdualero de Oro
12 Oct 2016
159
28
655
LLeida
blackview 6000
#3
Los terminales son diferentes,el router es neutro,cuando esta conectado tiene internet,pero dura un tiempo, luego de corta,vuelve y asi todo el rato
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#4
Entonces por lo que estás poniendo el problema DHCP, si pones en le Router estética en vez de IPv6 cojera el móvil la IP estática pero puede que los otros móviles no funcionen bien, y cada vez que salgas de casa el móvil no pillara Wifi, al no tenerlo en automático.
O lo que te he comentado de las operadoras, a mi me pasaba eso por activar el ONOWIFI, tuve que barrar la clave, porque me desactivaba el Router de casa y me quedaba sin Internet.
Si sabes como entrar en tu Router mira en DHCP como esta configurado, ahora la mayoría están con IPv6 antes iban con le IPv4, si no sabes como entrar habla con tu operadora, te dará la clave y podrás ir mirando, busca también un manual por Internet de tu modelo de Router, te será de mucha utilidad.
 
hermitany

hermitany

Simdualero de Oro
12 Oct 2016
159
28
655
LLeida
blackview 6000
#5
Solucionado,aplicaciones/procesos sistema/marcos servicios google/ borrar datos. y vuelve a funcionar.

Gracias por la ayuda.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • Thesebasgz
  • Osoroondoro
  • command
  • currofjmb
  • buxo
  • Suzuka
  • Kurtz
  • Quemecompro
  • krastosky
  • pal.emf
  • Fertrash
  • terrybogard
  • Maceo
  • victorarantxa
  • segnini
  • super 8
  • gandarin
  • kikoseis
  • Dr_Rock
  • nordik83
... y 17 más.