¿Que tal el 4G?

lubinero

lubinero

Simdualero de Oro
24 Jun 2015
156
100
785
A Coruña
K3 Note | MI4C
#1
franjhv

franjhv

Diamante
Cocinero
24 Abr 2015
9.207
17.361
12.387
En un pais multicolor
Zapatofono
#2
Yo ya no lo tengo pero en casa no tenía 4g pero en el trabajo si y se cambiaba sólo
 
Wai

Wai

SI esto es guerra que no haya paz
Platino
5 May 2013
5.155
9.032
11.306
burgos
xiaomi redmi note 5
#3
Yo tengo el 4g de Jazztel y cuando hay cobertura 4g se cambia el sólo perfectamente
Tengo la bestial room del maestro xancin

Enviado desde mi Lenovo K50-t5 mediante Tapatalk
 
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.242
24.156
#4
cambie el titulo para que fuese mas clara la pregunta
 
lubinero

lubinero

Simdualero de Oro
24 Jun 2015
156
100
785
A Coruña
K3 Note | MI4C
#5
Yo estoy con la Limonchelo Novamod, no sé si será la ROM

Enviado desde mi Nexus 4 mediante Tapatalk
 
Jumabede

Jumabede

Simdualero de Oro
22 Jul 2015
227
118
751
#6
Yo estoy con la Limonchelo Novamod, no sé si será la ROM

Enviado desde mi Nexus 4 mediante Tapatalk
Yo tengo la misma ROM y cambia automáticamente cuando entra en una zona de cobertura 4g
 
T

tifi

Simdualero de Bronce
7 Nov 2013
19
3
339
#7
Hola,yo tengo esa misma ROM y tampoco me pilla 4G, nunca lo ha hecho.

Intento poner sólo LTE con el mtktools y tampoco me deja,cosa rara.
Estoy encantado con esta ROM y no quería cambiarla,alguna solución?

Saludos .
 
F

fizer23

Simdualero de Bronce
20 Sep 2015
45
6
244
#8
Mira a ver si tienes activado el 4G y si tu tarjeta sim es compatible. En mi caso tenía activado el 4G en mi tarifa pero tuve que cambiar mi antigua sim a una usim o algo así.
 
T

tifi

Simdualero de Bronce
7 Nov 2013
19
3
339
#9
Si,si en otros móviles va como un tiro.Yo creó que es algo de la configuración del móvil,pero no doy con ello.
 
N

Nachofc9

Simdualero de Bronce
13 Ene 2014
15
0
437
#10
Hola, los que teneis el problema del 4g ¿Lo habeis solucionado de alguna manera? A mi me pasa exactamente lo mismo, no tengo nunca 4g en sitios donde tenía con mi anterior móvil a tope, probado con varias roms. ¿Tendrá que ver con la banda 800?
 
lubinero

lubinero

Simdualero de Oro
24 Jun 2015
156
100
785
A Coruña
K3 Note | MI4C
#11
Olvídate de la banda 800. Es cosa de la ROM. Yo con Limonchello no tenía 4G. Con Lemonade sí.

Enviado desde mi Mi-4c mediante Tapatalk
 
N

Nachofc9

Simdualero de Bronce
13 Ene 2014
15
0
437
#12
Yo tengo la VIBEUI_3.0_144_LTT_LEMONADE y no tengo 4g nunca. Y con las Roms oficiales V40 y V29 tampoco tenía, las tres con instalación limpia.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • lucsar
  • Christian Camaton
  • CarlosMollendo01
  • evassion
  • zolkar
  • jam74
  • indefindo
  • manuavila
  • Victor47
  • mjuan
  • Taim
  • mamida
  • Bertus777
  • gasalb
  • edo-valero