Quantcast

Se ha quedado mudo, no emite sonido alguno

Z

zetoreto

Simdualero Junior
16 May 2015
1
0
131
#1
Buenas tardes a [email protected]:

Os escribo para pediros por favor que me ayudéis con lo que le pasa a mi CubotX9. Me lo compré hace un mes y medio y todo ha ido bien hasta el lunes pasado cuando dejo de hacer sonido alguno. Lo descubrí porque el martes por la mañana la alarma no me despertó, a pesar de funcionar todo correctamente no hay sonido que salga del móvil. Tampoco reproduce música en alto, ni radio, ni videos, ni hace el pitido típico al subir o bajar el volumen, o sea, nada de nada.

He reiniciado varias veces, dejado apagado todo el día, hice resert de fábrica y nada. También use la aplicación "mobileuncle tools" para manipular el sonido y ver si así reaccionaba pero nada.

Cuando conecto los auriculares todo funciona correctamente, suelo usarlos a diario y pienso que puedan haberse trabado las pestañas y el móvil piense que siguen puestos (esto lo pienso porque he visto comentarios así por ahí, sin embargo, el logo de los auriculares se va cuando los quito del móvil).

Ahora mismo no puedo ni pensar en lo que pueden cobrarme por repararlo así que si se os ocurre algo por favor decírmelo. De todos modos me voy a ir acostumbrando a no tener sonido en el móvil por si acaso…

Muchas gracias ;-)
 
tigreydragon

tigreydragon

Simdualero de Oro
5 Abr 2013
222
41
695
Madrid
#2
Estoy igual que tu. Sin saber la causa o el motivo, ha dejado de oirse. Después de ocurrir el problema, toqué todos los ajustes para ver si lo solucionaba, instalé la última actualización, y reseteé. Pero nada, sigue sin oirse. Si alguien puede ayudarnos, sería de agradecer:blush:
 
p.m.

p.m.

Platino
#3
Lo siento chicos, lo único que se me ocurre es que os debe fallar el altavoz interno, y eso no es bueno pero igual os lo pueden solucionar en algun servicio técnico cambiando el altavoz, no tiene porque ser tan dificil.
Mala suerte, espero que lo podais solucionar.
Un saludo.
 
tigreydragon

tigreydragon

Simdualero de Oro
5 Abr 2013
222
41
695
Madrid
#4
Pues a mi me ha vuelto el sonido (de momento). Sin saber el motivo, pero de repente, ya se escucha. A lo mejor estaba ofendido por algo y ya se le ha pasado el cabreo:tonguewink:. Gracias de todas formas.
 
D

davidsanchezteruel

Simdualero Junior
11 Ene 2016
2
1
31
#5
A mi me ocurre igual..no se oye ninguna llamada entrante y tampoco las alarmas, por eso me di cuenta
 
-kike-

-kike-

Simdualero de Oro
#6
Os respondo, a mi me ha pasado eso exactamente, lo he solucionado poniendo el movil de canto sobre una mesa y dejandolo caer sobre la mesa, voila ha vuelto a oirse, muy curioso este X9
 
AlexisCatris

AlexisCatris

Simdualero de Oro
13 Feb 2016
201
158
1.281
53
vilafranca del penedès
redmi note 8 pro
#7
Estoy igual que tu. Sin saber la causa o el motivo, ha dejado de oirse. Después de ocurrir el problema, toqué todos los ajustes para ver si lo solucionaba, instalé la última actualización, y reseteé. Pero nada, sigue sin oirse. Si alguien puede ayudarnos, sería de agradecer:blush:
 
AlexisCatris

AlexisCatris

Simdualero de Oro
13 Feb 2016
201
158
1.281
53
vilafranca del penedès
redmi note 8 pro
#8
Hola. A mi me pasó al bajar app de tonos de llamada y tambien alguna app de conversion mp3. Este telefono tiene problemas de compatibilidad con ciertas apps de audio. Quitalas si las tienes, pon "perfiles de audio predeterminados" y si sigue pasándote, aprieta los dos botones laterales al tiempo hasta que oigas el tono de que estás aumentando volumen. Reinicia y se soluciona. Suerte!!
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 135 43,5%
  • Carga inalámbrica

    Votos: 108 34,8%
  • Carga ultra rápida

    Votos: 181 58,4%
  • 5G

    Votos: 127 41,0%
  • Al menos 3 cámaras principales

    Votos: 92 29,7%
  • Sensor TOF

    Votos: 53 17,1%
  • Lector de huellas

    Votos: 168 54,2%
  • USB tipo C

    Votos: 169 54,5%
  • Bluetooth

    Votos: 154 49,7%
  • Pantalla flexible

    Votos: 23 7,4%

Miembros conectados

  • franule
  • koiniok
  • nono1987
  • josedesalas
  • etxeide
  • javidemalaga
  • coties
  • gusmori
  • cazador1377
  • Rafap3rez
  • 666 Rojo
  • kuky
  • menguelez
  • strumbol
  • kzires
  • Garbage
  • DAAVIID
  • juanr2
  • Paquitocm
  • ROKE99
... y 60 más.