[Solucionado] Problema imagenes en whatsapp y twitter

pirracas77

pirracas77

Diamante
31 May 2010
2.378
316
2.430
En algún punto del planeta
Xiaomi note 3
#1
Tengo un problema que me trae loco porque no se lo que es.

Instalo estas dos aplicaciones desde 0. Funcionan sin problemas, pero al cabo de un par de dias, empiezan a no cargar las fotos, los iconos de los perfiles. En definitiva dejan de cargar las imagenes en general.

¿a alguien mas le pasa?

Llevo la rom ROM MOD LENOVO A820 S150 v3.1 (por MANOWARACERO y pakyto) , pero me sucedia con la rom que me vino de antelife.
En la anterior rom usé Meteos para redistribuir la memoria, pero no solucionó nada. En esta no he hecho nada con Meteos.
¿alguna idea?[DOUBLEPOST=1386182933][/DOUBLEPOST]He cambiado el almacenamiento predeterminado a SD storage (en el A820 es la segunda opción) y se ha solucionado. Por lo visto tenia poca memoria para gestionar las caches generadas por este tipo de imágenes.
 
Última edición por un moderador:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 172 46,6%
  • Carga inalámbrica

    Votos: 131 35,5%
  • Carga ultra rápida

    Votos: 215 58,3%
  • 5G

    Votos: 160 43,4%
  • Al menos 3 cámaras principales

    Votos: 106 28,7%
  • Sensor TOF

    Votos: 66 17,9%
  • Lector de huellas

    Votos: 195 52,8%
  • USB tipo C

    Votos: 202 54,7%
  • Bluetooth

    Votos: 180 48,8%
  • Pantalla flexible

    Votos: 30 8,1%

Miembros conectados

  • Juan89Fran
  • Sereneitor
  • chascoberto
  • nachiturroman
  • Chino0o0
  • Christian Camaton
  • rampa86
  • john.cordova
  • SMARTPHONE 153
  • tecnoadicto
  • kikoseis
  • El Eduar
  • daviluchox
  • Uriel295