Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

TUTORIAL Solucionar los problemas del WhatsApp

Tema en 'Elephone P9000 Helio P10' iniciado por betijaten, 26 Jun 2016.

  1. betijaten

    betijaten I have a dream... Colaborador

      11 Nov 2013
      Donostia - San Sebastián
      Calificaciones:
      +17.225
      Hola, en la última actualización han añadido un nuevo menú IMG_20160626_101603_053.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Vamos a ajustes hasta encontrar lo marcado en azul, seleccionamos y nos aparece una nueva imagen
      IMG_20160626_101709_686.
      Aquí seleccionamos la o las aplicaciones que queramos que funcionen en segundo plano. Y listo.
      Un saludo a tod@s!!

      PD: Puede que haya que apagar el móvil y encenderlo de nuevo, para que surja efecto.
       
      • Me Gusta Me Gusta x 1
      • Útil Útil x 1
      • Nastikero

        Nastikero Simdualero Junior

          5 Jul 2016
          Calificaciones:
          +2
          Lo he probado y por desgracia sigo teniendo problemas a la hora de recibir mensajes ( tengo que reiniciar el mobil para saber si tengo un wass nuevo) entonces aparecen pero al poco tiempo es como si se desconectara ya no recibo y los que quiero enviar pues me sale el dichoso reloj. ( todo lo demas perfecto,navegación,entrada de correo etc) el problema solo es el Whatsapp
           
        • betijaten

          betijaten I have a dream... Colaborador

            11 Nov 2013
            Donostia - San Sebastián
            Calificaciones:
            +17.225
            Yo, hasta lo desinstalé, prueba por si acaso.
            Llevas la última actualización??
            Borra la caché, en ajustes, aplicaciones, y mira los permisos también.

            Bienvenido al foro!! :wink:
             
          • Nastikero

            Nastikero Simdualero Junior

              5 Jul 2016
              Calificaciones:
              +2
              Gracias Betijaten por tu interés , sí lo que comentas fue lo primero que hice ,abrir permisos,borré caché, lo volvi a instalar y nada... Más de lo mismo, es una lastima ja que todo lo demás me va perfecto. Seguro que es alguna "chorradita" que se me escapa en la configuración. Lo dicho,gracias Betijaten.
               
              • Me Gusta Me Gusta x 1
              • betijaten

                betijaten I have a dream... Colaborador

                  11 Nov 2013
                  Donostia - San Sebastián
                  Calificaciones:
                  +17.225
                  A ver si lo consigues!!
                   
                • betijaten

                  betijaten I have a dream... Colaborador

                    11 Nov 2013
                    Donostia - San Sebastián
                    Calificaciones:
                    +17.225
                    Mírate este vídeo. Lo postean desde el foro oficial.



                    Saludos.
                     
                    • Me Gusta Me Gusta x 1
                    • Nastikero

                      Nastikero Simdualero Junior

                        5 Jul 2016
                        Calificaciones:
                        +2
                        Si también lo he hecho .... Pero por suerte parece casi por arte de birlibirloque , el otro dia en vez de reiniciarlo cada vez que queria saber si me había entrado algun Wass lo apague del todo(con todos los cambios que me comentastes y este ultimo) y al volverlo a encender he visto que durante estos dos dias el Wass funciona perfectamente :hearteyes: , de momento llevo 2 dias y ok , crucemos los dedos y que siga asi . Nuevamente muchas gracias por tu ayuda betijaten
                        :up:
                         
                        • Me Gusta Me Gusta x 1
                        • betijaten

                          betijaten I have a dream... Colaborador

                            11 Nov 2013
                            Donostia - San Sebastián
                            Calificaciones:
                            +17.225
                            Me alegro!! :wink:
                            A veces hay que apagarlo para que surja efecto.
                            Saludos.
                             
                          • chichapin

                            chichapin Simdualero de Bronce

                              24 Feb 2016
                              Calificaciones:
                              +2
                               
                            • chichapin

                              chichapin Simdualero de Bronce

                                24 Feb 2016
                                Calificaciones:
                                +2
                                "Background Task clear" yo lo tengo desactivado totalmente y me funciona el whassap, telegram etc perfectamente y todas las aplicaciones. De hecho la traducción es "limpiar tareas en segundo plano", si la activas y marcas el whassap no funcionara bién porque la deshabilitas en espera, es mi opinión.
                                 
                              • pepeso

                                pepeso Simdualero de Bronce

                                  1 Abr 2016
                                  Calificaciones:
                                  +11
                                  Estás equivocado. Efectivamente la traducción es la que dices, pero si miras la captura verás que tienes la opción de activarlo y justo abajo dice: Lista Blanca: Las App seleccionadas no serán limpiadas del background o segundo plano. Además funciona perfectamente.

                                  Saludos. auploads.tapatalk_cdn.com_20170216_5da6b1e8ba8e92a6a267f61d5fbe6c0d.

                                  Enviado desde mi P9000 mediante Tapatalk
                                   
                                  • Me Gusta Me Gusta x 1
                                  • betijaten

                                    betijaten I have a dream... Colaborador

                                      11 Nov 2013
                                      Donostia - San Sebastián
                                      Calificaciones:
                                      +17.225
                                      Hola @chichapin@chichapin, creo que te equivocas, esa opción básicamente es para detener procesos en segundo plano y ahorrar batería. Si marcas una opción, seguirá trabajando en segundo plano. Seguirá recibiendo notificaciones y consumirá batería...
                                      Un saludo.

                                      P9000
                                       
                                    Verificación:
                                    Borrador guardado Borrador eliminado