Sonido desfasado en bluetooth

L

laviuda

Simdualero de Oro
23 May 2013
151
13
895
#1
Tengo el tomtom 1.03 y el igo .
Cuando lo pongo en el coche y lo pongo por bluetooth , el tomtom se oye solo por el bluetooth, osea que se oye por los altavoces del coche.
Pero si pongo el igo , se oye primero en el movil y 1 segundo mas tarde se oye por el bluetooth osea por los altavoces.
Alguien podria decirme porque y como solucionarlo.
Gracias.
 
MigueSmiley

MigueSmiley

Simdualero de Oro
4 Ago 2013
229
12
775
Malaga
THL W8 BEYOND
#2
lo mismo me pasa con la musica ,pero eso pasa con todos los moviles creo,con un iphone tambien pasa,aunque con las llamadas no,
es curioso
 
L

laviuda

Simdualero de Oro
23 May 2013
151
13
895
#3
Pues a mi solo me pasa con el igop, con tomtom, musica desde el movil , llamadas y demas no me pasa.
Un saludo.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,2%
  • Carga inalámbrica

    Votos: 141 36,0%
  • Carga ultra rápida

    Votos: 225 57,4%
  • 5G

    Votos: 172 43,9%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,0%
  • USB tipo C

    Votos: 209 53,3%
  • Bluetooth

    Votos: 188 48,0%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • Huntillo
  • 666 Rojo
  • Victor47
  • Karburo
  • mikytamar
  • gular
  • fer.baguena
  • koiniok
  • leugimp
  • menguelez
  • marcoserpa
  • caam14
  • borianjus
  • gutisoscar
  • lalseptimacontrabandista
  • PKV69
  • pistachos
  • eumealto
  • arrobar
  • aspid
... y 12 más.