Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ulefone power 6.0 nuevo no entran llamadas

Tema en 'Ulefone Power MTK6753' iniciado por j. garcia, 9 Ago 2016.

  1. j. garcia

    j. garcia Simdualero Junior

      9 Ago 2016
      Calificaciones:
      +0
      hola amigos buenos dias.
      ayer recibi a traves de igogo mi Ulefone power con la version android 6.0. le puse mi tarjeta de Jazztel y la sd en la ranura del mismo. me pidio la contraseña de la sim y la meti sin problemas.va bien el 4 G y la wifi ....hasta ahi normal...el problema es que me di cuenta que no podia recibir llamadas. hacerlas si...sin problema. pero al llamarme alguien salia contestador a pesar de estar en buena cobertura. enseguida me llegaba un sms de llamadas perdidas.
      puede ser esto un fallo del telefono?
      hay alguna forma de solucionarlo?
      agradeceria mucho si alguien fuera tan amable de echarme una mano y supiera como se puede solucionar el problema.
      gracias por vuestro interes.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Palmeral

      Palmeral Simdualero de Plata

        25 Ago 2015
        ELCHE
        Calificaciones:
        +32
        La verdad es que no se porque será, aunque lo tienes recién llegado, yo restablecería los datos de fábrica. Suerte.
         
      • j. garcia

        j. garcia Simdualero Junior

          9 Ago 2016
          Calificaciones:
          +0
          he podido ver que al ponerlo en 3G si que puedo recibir llamadas pero cuando cambio a 4G es inutil...llamo y uso datos 4 G bien pero no me entran las llamadas...
           
        • Palmeral

          Palmeral Simdualero de Plata

            25 Ago 2015
            ELCHE
            Calificaciones:
            +32
            Que extraño, yo tengo 4G y las llamadas entran sin problemas, estoy con Vodafone. Siento no poder ayudarte más pero es que no se que será.
             
          • Urano

            Urano Simdualero de Plata

              13 Sep 2013
              Calificaciones:
              +21
              ¿Lo tienes actualizado a la última versión? En este otro foro sobre el Elephone P9000 describen exactamente el mismo problema y lo solucionaron en algunos casos con OTA, en otro flasheándolo con el ordenador:
              Pérdidas de llamadas en 4G
               
            Verificación:
            Borrador guardado Borrador eliminado