URGENTE por favor no inicia

  • Iniciador del tema jfsebastian
  • Fecha de inicio
  • Etiquetas zte
jfsebastian

jfsebastian

Simdualero de Oro
#1
Buenos dias,

Compre este movil para que mi madre se iniciara en el mundo Android.

Ahora le hemos comprado otro y para dejarlo limpio he hecho un restablecer valores de fabrica.

Lleva 15 minutos haciendo lo mismo, apagandose, saliendo el muñeco de Android con la pelotita en la barriga, moviendose la barra de estado, volverse a apagar y volver a hacer lo mismo.

Por favor, ¿alguien me puede ayudar a salir de este bucle?

Gracias.

Saludos.
 
MANOWARACERO

MANOWARACERO

Aquello que no nos mata, nos hace más fuertes
Diamante
Cocinero
27 Mar 2013
6.420
19.762
CANTABRIA
Xiaomi Redmi Note 6 Pro
#2
Buenos dias,

Compre este movil para que mi madre se iniciara en el mundo Android.

Ahora le hemos comprado otro y para dejarlo limpio he hecho un restablecer valores de fabrica.

Lleva 15 minutos haciendo lo mismo, apagandose, saliendo el muñeco de Android con la pelotita en la barriga, moviendose la barra de estado, volverse a apagar y volver a hacer lo mismo.

Por favor, ¿alguien me puede ayudar a salir de este bucle?

Gracias.

Saludos.
En otro móvil, también me paso eso, lo deje todavía más tiempo y al final se restableció a fábrica y se inicio correctamente.
 
#5
Al final, despues de casi una hora se ha reiniciado y ha funcionado.

¡¡¡¡ Que susto ¡¡¡¡

Muchas gracias a todos por la ayuda y vuestro tiempo.

Saludos.
Me alegro que se haya solucionado tu problema.

Mejor morir de pie que vivir arrodillado.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.