Wifi y Tonos de mensajes

  • Iniciador del tema baldomerock
  • Fecha de inicio
baldomerock

baldomerock

Simdualero de Bronce
5 Dic 2010
31
10
769
Formosa, Argentina
#1
Hola, tengo un clon de E71 (Mox MO-871) la verdad muy buen celular, pero tengo un problema, la señal de WIFI es muy baja, comparando con uno de la misma marca y clon del blackberry, tiene muy poca seña, se puede solucionar eso? Por otro lado me intereso el clon del N97, pero los tonos de mje son predefinidos, se pueden cambiar con algun programa? Saludos a todos.-
[Imagen Externa Rota]:http://images02.olx.com.ar/ui/5/83/...ra-con-flash-tv-oferta-Formosa-1268277820.jpg
 
M

marrubio

Simdualero Junior
22 May 2012
4
0
431
#2
Pudiste solucionar lo de los tonos? tengo el mismo problema..
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,3%
  • Carga inalámbrica

    Votos: 141 36,1%
  • Carga ultra rápida

    Votos: 225 57,5%
  • 5G

    Votos: 171 43,7%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,2%
  • USB tipo C

    Votos: 209 53,5%
  • Bluetooth

    Votos: 188 48,1%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • ye_moc
  • rahma3
  • jalcupin01
  • Brandenor
  • menguelez
  • tecnoadicto
  • RVA
  • SIgNIFER
  • chuchu0
  • Dan Ratia
  • bricca
  • Victor47
  • x6800
  • suarezjesusmaria11
  • progchild
  • cjsegninir
  • Mpourinio16
  • barenaked
  • peitos
  • renefbrandan
... y 31 más.