Wipe /system ..... Cagada

E

elcurioso

Simdualero de Bronce
17 Ene 2013
27
1
654
#1
buenas , pues por un lapsus mental he lanzado un wipe de system de mi g4s... Ahora se queda con el logo de jiayu y no hace nada más evidentemente.... Tengo solución¿ o acabo de conseguir un precioso ladrillo :(
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.196
23.956
#2
Eso no es nada. Simplemente no tienes ROM sólo es eso. Meterle una es la soluciom
 
margal.r

margal.r

Diamante
17 Feb 2014
12.399
12.812
12.453
Cerca de Barcelona
Xiaomi Redmi Note 5
#3
buenas , pues por un lapsus mental he lanzado un wipe de system de mi g4s... Ahora se queda con el logo de jiayu y no hace nada más evidentemente.... Tengo solución¿ o acabo de conseguir un precioso ladrillo :(
Hola @elcurioso , te muevo el tema al subforo de tu modelo. En el encontraras un montón de información específica y muchas Roms para ponerle.
Un saludo
 
E

elcurioso

Simdualero de Bronce
17 Ene 2013
27
1
654
#4
Muchas gracias y disculpa.
Después de 5h conseguí solucionar el problema y ya vuelvo a tener el. Móvil operativo...
[DOUBLEPOST=1455457746][/DOUBLEPOST]Hola muchas gracias y disculpa por ponerlo en el sitio incorrecto después de 5horas conseguí solucionarlo me salieron unos cuantos problemas por el puñeteros Windows pero al final lo conseguí
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • renefbrandan
  • zoyB
  • garcijav
  • Nutricionbronce
  • sagimix
  • JuanCarlos82
  • Pedro30
  • Fertrash
  • seriesbajo
  • pipiolo77
  • John27
  • felixuko67