Xiaomi Redmi Note 3 Pro ¿muerto a medias?

XoCastioX

XoCastioX

... ₱○и Úи Móﻻḯℓ ℂℎḯи○ Ëи ✞ʊ Vḯð@ ...
Diamante
30 Nov 2013
5.312
9.774
8.076
34
Vitoria - Gasteiz
One Plus 5T
#1
Buenas, tengo un serio problema con un Xiaomi Redmi Note 3 Pro que se ha querido ir al otro barrio antes de tiempo...
Os cuento, el terminal una de las noches por lo visto se me quedó sin batería y a la mañana siguiente al tratar de encenderlo ya nunca más lo hizo.
He probado de todo lo que he visto hasta la fecha y de momento nada de nada. He probado con todas las conbinaciones de teclas que conozco para ver si reacciona de alguna manera pero nada. He probado con diferentes cargadores y cables y nada.
El led de carga no reacciona, nunca parpadea ni nada por el estilo.
Sin embargo hay algo que me tiene mosqueado y es por lo que estoy tratando de revivirlo de alguna forma. Cuando lo conecto al USB suena el sonidito de dispositivo conectado pero cuando voy a ver el administrador de dispositivos me marca como error de escritura y de que no se puede acceder.

Me aparece así conectado:

Xiaomi Redmi Note 3 Pro ¿muerto a medias? fallo-xiaomi-jpg.317615


Si alguno me sabe decir alguna idea de como regresar a la vida le estaría enormemente agradecido :wink: es una pena que un terminal de menos de 1 año ya quiera morirse :tired:

Muchas gracias de antemano!!
 
Jlmlkl

Jlmlkl

Diamante
4 Feb 2013
7.167
7.782
7.387
#2
Buenas, tengo un serio problema con un Xiaomi Redmi Note 3 Pro que se ha querido ir al otro barrio antes de tiempo...
Os cuento, el terminal una de las noches por lo visto se me quedó sin batería y a la mañana siguiente al tratar de encenderlo ya nunca más lo hizo.
He probado de todo lo que he visto hasta la fecha y de momento nada de nada. He probado con todas las conbinaciones de teclas que conozco para ver si reacciona de alguna manera pero nada. He probado con diferentes cargadores y cables y nada.
El led de carga no reacciona, nunca parpadea ni nada por el estilo.
Sin embargo hay algo que me tiene mosqueado y es por lo que estoy tratando de revivirlo de alguna forma. Cuando lo conecto al USB suena el sonidito de dispositivo conectado pero cuando voy a ver el administrador de dispositivos me marca como error de escritura y de que no se puede acceder.

Me aparece así conectado:

Ver el adjunto 317615

Si alguno me sabe decir alguna idea de como regresar a la vida le estaría enormemente agradecido :wink: es una pena que un terminal de menos de 1 año ya quiera morirse :tired:

Muchas gracias de antemano!!
Tiene toda la pinta de ser la batería.
Es un problema conocido en este modelo, algunas baterías al llegar al año han muerto.
No te quedará más que cambiarla, no sale caro.
 
XoCastioX

XoCastioX

... ₱○и Úи Móﻻḯℓ ℂℎḯи○ Ëи ✞ʊ Vḯð@ ...
Diamante
30 Nov 2013
5.312
9.774
8.076
34
Vitoria - Gasteiz
One Plus 5T
#3
Tiene toda la pinta de ser la batería.
Es un problema conocido en este modelo, algunas baterías al llegar al año han muerto.
No te quedará más que cambiarla, no sale caro.
Lo he pensado, pero tampoco quisiera comprar un repuesto para que luego no sea de ahí y que sea algún tipo de brick del que se pueda salir de alguna forma. No se si habrá alguna forma de comprobar si es la batería la que realmente ha fallado.
Voy a mirar sino en aliexpress precio de baterías por si acaso.
Gracias.
 

Miembros conectados

  • dante1173
  • Alemrojo
  • belcry
  • alierta
  • yaco21
  • Sandalius
  • gonzalo.jose.duran
  • mauro.ms
  • alky
  • terbad
  • rpampli
  • bentamaran01
  • manubono
  • erramun
  • osfuor