Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA xiaomi redmi note no enciende ni carga

Tema en 'Xiaomi Redmi' iniciado por natxo666, 2 Ene 2016.

  1. natxo666

    natxo666 Recién llegado

      2 Ene 2016
      Calificaciones:
      +0
      Resulta que se me apagó mi movil Xiaomi redmi note y no se enciende y cuando lo pongo a cargar primero aparece una luz parpadeante roja y luego se enciende y se apaga la pantalla de fastboot y no me deja hacer nada.
      Necesito ayuda urgente por favor!! Tiene alguna solucion???
      Gracias de antemano
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Haulage Man

      Haulage Man Invitado

        Calificaciones:
        +0
        @natxo666@natxo666 , no repitas los mensajes. Esperate, que seguro algun compañero puede echarte una mano.
         
      • natxo666

        natxo666 Recién llegado

          2 Ene 2016
          Calificaciones:
          +0
          ok, lo siento pensaba que no había enviado el primero.
           
        • vilicitano

          vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          27 Abr 2013
          Al otro lado de la pantalla.
          Calificaciones:
          +25.567
          Hay varios tutoriales en la zona de Xiaomi, aunque tienes que buscar el modelo exacto. Víctor

          Trataré de ir por la vida, como tu me enseñaste.
           
        • natxo666

          natxo666 Recién llegado

            2 Ene 2016
            Calificaciones:
            +0
            he intentado buscar bastantes tutoriales en internet y no encuentro la solucion.
             
          • natxo666

            natxo666 Recién llegado

              2 Ene 2016
              Calificaciones:
              +0
              cuando lo conecto al ordenador lo detecta pero solo un rato y se va. asi todo el rato
               
            • vilicitano

              vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              27 Abr 2013
              Al otro lado de la pantalla.
              Calificaciones:
              +25.567
              Has instalado los drivers en el ordenador?. Víctor
               
            Verificación:
            Borrador guardado Borrador eliminado